
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=2.1">
<title>La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
      dataLayer = [{
          'article_id': '404018',
          'page_title': decodeURIComponent("La%20miserable%20paga%20de%20Google%20a%20los%20que%20los%20ayudaron%20a%20desarrollar%20el%20Pixel%204".replace(/&#34;/g,'"')),
          'pub_date': '2019/07/29%2016:46:14',
          'pub_date_simple': '2019/07/29%2016:46:14',
          'pub_date_GMT': '2019/07/29%2020:46:14',
          'upd_date': '2019/07/29%2020:46:14',
          'upd_date_GMT': '2019/07/29%2016:46:14',
          'generateddate': '2019/07/29%2016:46:15',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Mart%C3%ADn%20Calder%C3%B3n',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'moviles',
          'sub_channel_names': 'moviles',
          'all_channel_names': 'moviles',
          'pub_type': 'normal',
          'content_type': 'video',
          'canonical_link': 'https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4',
          'current_link': 'https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4',
          'countryCdn' : 'US'
      }];

  </script>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "moviles";
				var allCategories =  "moviles";
				var fechaMarca =  "2019-07-29T16:46:14-04:00";
				var idPost = "404018";
				var tipoPost = "video";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'moviles';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'moviles';
	     window.__ad_pagetype = 'video';
	     window.__ad_keyword = 'Google,pixel 4'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 
			 
			 window.__ad_safety = 'false';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


	     /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
	     function exposeJqueryAsAliasBecauseReasons(){
	       setTimeout(function(){
	         if(window.jQuery){
	           window.$ = jQuery.noConflict(false);
	         }else{
	           exposeJqueryAsAliasBecauseReasons()
	         }
	       }, 10);
	     }

	     exposeJqueryAsAliasBecauseReasons()

	     /*
	     * this does not need docu :D
	     */
	     window.onDomLoaded = function(fn){
	       jQuery(document).ready(function(){
	         typeof fn === 'function' && fn()
	       })
	     }

	     /*
	     *  displaySlotIf
	     *  evaluates if a slot display call should
	     *  be made or not based on device
	     *  @devices: string|array
	     *  @slotID: string
	     */
	     window.displaySlotIf = function(devices, slotID){
	       var currentDevice = 'mobile';
	       var called = false;

	       function displayCall(id){
	         googletag.cmd.push(function() { googletag.display(id); });
	       }

	       if(window.innerWidth >= 768){
	         currentDevice = 'tablet';
	       }

	       if(window.innerWidth > 1024){
	         currentDevice = 'desktop';
	       }


	       if(typeof devices === 'string'){
	         if(currentDevice.indexOf(devices) !== -1){
	           displayCall(slotID);
	           called = true;
	         }
	       }

	       if(typeof devices === 'object' && devices.length){
	         devices.forEach(function(device){
	           if(currentDevice.indexOf(device) !== -1 && !called){
	             displayCall(slotID);
	             called = true;
	           }
	         })
	       }

	       return called;
	     }
	</script>
<link rel="canonical" href="https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4/" />

<meta property="article:tag" content="Google" />
<meta property="article:tag" content="pixel 4" />
<meta name="description" content="Google dio otro adelanto de su teléfono gama alta de la temporada y con ello un feo detalle sobre recolección de datos biométricos.">
<meta content="noodp" name="robots">
<link href="https://www.fayerwayer.com/" rel="https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4/">
<meta content="es_ES" property="og:locale">
<meta content="website" property="og:type">
<meta property="og:title" content="La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4" />
<meta property="og:description" content="Google dio otro adelanto de su teléfono gama alta de la temporada y con ello un feo detalle sobre recolección de datos biométricos." />
<meta content="https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4/" property="og:url">
<meta property="og:site_name" content="FayerWayer" />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="Google dio otro adelanto de su teléfono gama alta de la temporada y con ello un feo detalle sobre recolección de datos biométricos." />
<meta name="twitter:title" content="La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4" />

<meta property="og:image" content="https://media.metrolatam.com/2019/07/29/capturadepantall-33058fd01b57d2dbfceffa1facd56955-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/07/29/capturadepantall-33058fd01b57d2dbfceffa1facd56955-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/07/29/capturadepantall-33058fd01b57d2dbfceffa1facd56955-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2019/07/paga-google-desarrollar-pixel-4/">
<script type='application/ld+json'>
	{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fayerwayer.com\/","name":"FayerWayer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fayerwayer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}
	</script>
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script type='text/javascript'>
	  (function() {
	    var useSSL = 'https:' == document.location.protocol;
	    var src = (useSSL ? 'https:' : 'http:') +
	        '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();
	</script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
	</script>
<script src='/assets-fw/js/advertising.js?v=2.3' type='text/javascript'>
	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
	</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=QUERY_STRING=&pais=US" />
<div class="main-article" data-id="404018"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_skin'); });
		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_layer'); });
		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_teads'); });
		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-metro" href="https://www.publimetro.com.mx/mx/" target="_blank" title="Metro">Metro Mexico</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<section class="ads ads-desktop ads-pre-header">
<div id='ad_push'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_push'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ripley-labs/" title="Ripley Labs">Ripley Labs</a></li></ul>
</div>
<div class="right">
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ripley-labs/" title="Ripley Labs">Ripley Labs</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#dcbabda5b9aeabbda5b9ae9cbeb9a8bda6b9a8bdf2bfb3b1" target="_blank"><span class="__cf_email__" data-cfemail="85e3e4fce0f7f2e4fce0f7c5e7e0f1e4ffe0f1e4abe6eae8">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#c7afa8aba687a5a2b3a6bda2b3a6e9a4a8aa" target="_blank"><span class="__cf_email__" data-cfemail="1c7473707d5c7e79687d6679687d327f7371">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4/">
<article class="single-post">

<div class="top">
<div class="video">
<div class="embed-responsive embed-responsive-16by9">
<iframe id="vrudo" class="vrudo lazyloaded" src="https://rudo.video/vod/czkyvj8fr7C/country/LATAM/section/fayerwayer_moviles/device/BZ_Fayerwayer/type/sitio/origin/postvideo_FW/autostart/true/volume/0?metroproduct=fayerwayer.com&io_page_type=embed&io_app_id=42757&io_canonical_url=https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" data-io-video-title="La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4"></iframe>
</div>
</div>
</div>
<div class="content-post">
<div class="top-post">
<h3>
<a href="/category/moviles" title="Móviles" rel="tag">Móviles</a>
</h3>
<h1>La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="/author/8919/" title="Posts by Martín Calderón" rel="author">Martín Calderón</a> -
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1564433174000">2019/07/29</p>
</div>
</div>
<div class="author-box">
<div class="left">
<a href="/author/8919/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/8919-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/8919/" rel="author" title="Posts by Martín Calderón">Martín Calderón</a>

</div>
</div>
<div class="description">
<h2>¿Cuánto cuesta tu cara? </h2>
</div>
<div class="share">
<div class="counter-share">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4',
                             
                             success: function(data) {
                                 $('.share-number div').html(data.share.share_count);
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4&t=La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4&text=La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4-%20https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4&description=La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4%20-%20https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2019/07/paga-google-desarrollar-pixel-4&text=La miserable paga de Google a los que los ayudaron a desarrollar el Pixel 4" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<div id='ad_hcodemedia'>
<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
</div>
<p>Tal como podemos ver en el video de arriba, y para evitar que las filtraciones los golpeen, Google liberó un nuevo adelanto del Pixel 4, mostrando que ahora tendrá reconocimiento facial.</p>
<p>Esto funcionará con un sistema similar al que usan los iPhones de última generación y el Mate 20 Pro, por proyección de puntos, además de contar con un radar <a href="https://www.fayerwayer.com/2019/01/google-project-soli-radar/">(llamado Soli</a>) para poder reconocer gestos y hacer lo que presentó <a href="https://www.fayerwayer.com/2019/02/mwc19-lg-g8-v50-thinq/">LG en su G8</a>, o al menos parecido.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-kind-fw" data-id="382280" data-findID="382280">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/01/03/8uik5687k5-228d33a0d767d1f2abb3b950769f8b2a-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-fayerwayer.svg"><a href="https://www.fayerwayer.com/2019/01/google-project-soli-radar"></p>
<h3>Google quiere eliminar la pantalla táctil gracias a nueva tecnología basada en radar</h3>
<p></a></p>
<p>¡Magia!</p>
</div>
</div>
</div>
</div>
<p></p>
<p>Esto puede ser un indicativa del nuevo punto de venta que puede tener el terminal, que además de sus cámaras, que es en lo que siempre destaca, ahora podría tener otro truco bajo la manga. Útil o no, eso lo dirá la crítica y los usuarios.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="pixel 4" title="pixel 4" src="https://media.metrolatam.com/2019/07/29/capturadepantall-c7b2b73d270d47d1ce599fe362504180.jpg"></a></div>
<p>Ahora, en pos de mejorar su sistema de reconocimiento facial, trabajadores de Google realizaron "trabajo de campo", según informa <a href="https://www.theverge.com/2019/7/29/8934770/google-pixel-4-face-unlock-project-soli-hand-motion-fingerprint-sensor">The Verge</a>, donde salían a la calle y le ofrecían a gente de distintas razas (para disminuir el sesgo y los errores del sistema) un pago de 5 dólares por escanear sus rostros y así poder trabajar con ellos en la afinación del nuevo chiche.</p>
<p>Otras empresas, como las antes mencionadas que utilizan este tipo de sistemas, llevaron gente a focus groups con condiciones más claras sobre lo que se estaba haciendo y no por alguien que se te acercara en la calle con un billete.</p>
<p>El futuro de Google sobre sus nuevas tecnologías parece prometedor, pero el cuidado de los datos, a pesar de que hayan contratos leídos a la rápida, queda muy pero muy al debe.</p>
<p>De todas formas, Google declara a la fuente que toda la información de tu rostro quedará guardada en el dispositivo y nada más. Ahí es cosa de cada una ver en quién confía y en quién no.</p>
</div>

<div class="tags">
<h2>
<ul>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/tag/google" title="Google">Google</a></li>
<li><a href="/tag/pixel-4" title="pixel 4">pixel 4</a></li>
</ul>
</div>

</ul>
</h2>
</div>
</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>
<div class="comments">
<button class="show-comments">Cargar comentarios <i aria-hidden="true" class="fa fa-comments-o"></i></button>
<div id="disqus_thread"></div>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#e680879f839491879f8394a6848392879c839287c885898b" target="_blank"><span class="__cf_email__" data-cfemail="2442455d415653455d415664464150455e4150450a474b49">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#b3dbdcdfd2f3d1d6c7d2c9d6c7d29dd0dcde" target="_blank"><span class="__cf_email__" data-cfemail="91f9fefdf0d1f3f4e5f0ebf4e5f0bff2fefc">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.2.3' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1.1.2"></script>
</body>
</html>
