<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://www.gstatic.com"/><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/fayerwayer/img/favicon-32x32.png?d=253"/><link rel="preload" href="/pf/resources/dist/fayerwayer/scss/main.css?d=253" as="style"/><link rel="stylesheet" href="/pf/resources/dist/fayerwayer/scss/main.css?d=253"/><link rel="amphtml" href="https://www.fayerwayer.com/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/?outputType=amp"/><title>Desaparecen cuenta de Instagram y TikTok de Mafe Walker</title><meta name="description" content="Mafe Walker se ha vuelto muy seguida en las redes sociales desde que salió en la televisión mexicana hablando en “lenguaje alienígena”."/><meta name="twitter:description" content="Mafe Walker se ha vuelto muy seguida en las redes sociales desde que salió en la televisión mexicana hablando en “lenguaje alienígena”."/><meta property="og:description" content="Mafe Walker se ha vuelto muy seguida en las redes sociales desde que salió en la televisión mexicana hablando en “lenguaje alienígena”."/><meta name="keywords" content="mexicanas famosas en onlyfans,portales extraterrestres en mexico,TV Azteca,OVNI,pirámides de México,extraterrestres en mexico,mafe walker Instagram,mujer que habla alienígena,lenguaje alienígena,Mafe Walker"/><meta property="og:title" content="Desaparecen cuentas de Instagram y TikTok de Mafe Walker, la médium que dice hablar en lenguaje alienígena"/><meta name="twitter:title" content="Desaparecen cuentas de Instagram y TikTok de Mafe Walker, la médium que dice hablar en lenguaje alienígena"/><meta property="og:image" content="https://www.fayerwayer.com/resizer/o2Ux8KxQSdodvExcQq9M9VnmaAU=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg"/><meta name="twitter:image" content="https://www.fayerwayer.com/resizer/o2Ux8KxQSdodvExcQq9M9VnmaAU=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg"/><meta property="og:image:alt" content="Mafe Walker."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="FayerWayer"/><meta property="og:url" content="https://www.fayerwayer.com/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/"/><meta name="twitter:site" content="@fayerwayer"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Internet"/><link rel="canonical" href="https://www.fayerwayer.com/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/"/><meta property="fb:pages" content="6054184526"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=253" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=253" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=253" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'N5R27RS6PNDPPCQG7XWTWVJUBM',
      'page_title': 'Desaparecen cuentas de Instagram y TikTok de Mafe Walker, la médium que dice hablar en lenguaje alienígena',
      'pub_date': '2022-09-01T14:25:37.067Z',
      'autor_name': ' Eduardo Zambrano, Equipo FayerWayer',
      'channel_name': 'Internet',
      'sub_channel_names': 'fayerwayer./internet',
      'content_type': 'story',
      'canonical_link': 'https://www.fayerwayer.com/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/',
      'current_link': '/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': 'N5R27RS6PNDPPCQG7XWTWVJUBM',
      'page_title': 'Desaparecen cuentas de Instagram y TikTok de Mafe Walker, la médium que dice hablar en lenguaje alienígena',
      'pub_date': '2022-09-01T14:25:37.067Z',
      'autor_name': ' Eduardo Zambrano, Equipo FayerWayer',
      'channel_name': 'Internet',
      'sub_channel_names': 'fayerwayer./internet',
      'content_type': 'story',
      'canonical_link': 'https://www.fayerwayer.com/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/',
      'current_link': '/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Desaparecen cuentas de Instagram y TikTok de Mafe Walker, la médium que dice hablar en lenguaje alienígena",
            "url": "https://www.fayerwayer.com/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/",
            "image": [{"@type": "ImageObject","url": "https://www.fayerwayer.com/resizer/CSnx4-JuVVVRh-8B6dcYB22a4kY=/1024x1024/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.fayerwayer.com/resizer/18tYIeAqpC7cXW0RO7y0Q0Xnzs0=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.fayerwayer.com/resizer/c2wv64XGacfmvDpRCUchpWLeV0o=/1440x810/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg","height": 1440,"width": 810}
            ],
            "dateModified": "2022-09-01T14:25:37.332Z",
            "datePublished": "2022-09-01T14:25:37.067Z",
            "articleSection": "Internet",
            "description": "¿La habrán abducido? "
            ,"author": [{
                    "@type": "Person", "name": "Eduardo Zambrano" , "url": "https://www.fayerwayer.com/autor/eduardozambrano/"
                },{
                    "@type": "Person", "name": "Equipo FayerWayer" , "url": "https://www.fayerwayer.com/autor/equipofw"
                }]
            ,"keywords": "Viral, TikTok, Instagram, OnlyFans"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM75HST');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-cfasync="false" type="text/javascript">
                ;(function(o) {
                    var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
                    l=w.location.href,d=w.document;w.apd_options=o;
                    if(l.indexOf('disable_fi')!=-1) { console.error("'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."); return; }
                    var fiab=d.createElement('script'); fiab.type = 'text/javascript';
                    fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
                    ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                    var aM = w.localStorage[a]==1, fi=d.createElement('script');
                    fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
                    fi.src=o.scheme+(aM?'cdn':'ecdn') + '.agilesrv.com/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                    ft.appendChild(fi);
                })({
                    'websiteId': 6771,
                    'scheme': '//'
                });
            </script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
     var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1627,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();
  </script><script async="" type="text/javascript" src="https://t.seedtag.com/t/3312-1858-01.js"></script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/Regional/Fayerwayer/home/Preroll&description_url=https%3A%2F%2Fwww.fayerwayer.com&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=12345&ad_type=audio_video"
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>



    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    var anchorSlot;
    var slot;


    googletag.cmd.push(function() {

      anchorSlot = googletag.defineOutOfPageSlot(
        '/59391304/Regional/Fayerwayer/home', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);

           if (anchorSlot) {
            anchorSlot
                .setTargeting('test', 'anchor')
                .addService(googletag.pubads());

                console.log("Anchor ad is initialized.")


          }


      slot = googletag.defineOutOfPageSlot(
      '/59391304/Regional/Fayerwayer/home',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);

      if (slot) slot.addService(googletag.pubads());

      googletag.enableServices();
      googletag.display(slot);
      if (anchorSlot) googletag.display(anchorSlot);

    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");

  function activateNotify(){


    var config = {
      apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
     authDomain: "metro-notificaciones.firebaseapp.com",
     databaseURL: "https://metro-notificaciones.firebaseio.com",
     projectId: "metro-notificaciones",
     storageBucket: "",
     messagingSenderId: "759709000663"
    };
    firebase.initializeApp(config);

    if(!firebase.messaging.isSupported()){
      return false;
    }

    if(typeof(messaging) == "undefined"){
      let messaging;
    }
    messaging = firebase.messaging();
    messaging.onMessage(function(payload) {
      const options = {
        icon: "https://media.metrolatam.com/icon_push.png",
        body: payload.notification.body,
      };
      var notification = new Notification(payload.notification.title, options);
      notification.onclick = function(event) {
        window.open(payload.notification.click_action, '_blank');
        event.preventDefault();
      }
    });
    messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

    console.log("Push: Request Permission...");
    messaging.requestPermission().then(function(token)
    {
      messaging.getToken().then(function(currentToken) {
      console.log("Push: GetToken...");
      if (currentToken) {
        if(lastToken != currentToken){
          let oldToken = "new";
          let token = currentToken;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Register Browser...",token,'publimetro_fw');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_fw");
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);

        }else{
          console.log("Push: Current token OK",lastToken,'publimetro_fw');
        }
      } else {
        console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
      }
    }).catch(function(err) {
      console.log('Push: An error occurred while retrieving token. ', err);
    });

     }).catch(function(err) {
       console.log('Push: Unable to get permission to notify.', err);
     });
    messaging.onTokenRefresh(function() {
      console.log("Push: Refresing token...");
      messaging.getToken().then(function(rT) {

        console.log("Push: Refresing Obtain token...");
        if(lastToken != rT){
          let oldToken = "new";
          let token = rT;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Sending newtoken on server...",token,'publimetro_fw');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_fw&last="+lastToken);
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);
        }else{
          console.log("Push: Current token OK on refreshing",lastToken,'publimetro_fw');
        }
      }).catch(function(err) {
        console.log('Push: Unable to retrieve refreshed token ', err);
      });
    });
  }
  </script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3bf0147e-5d22-47d9-a857-2c3ed7293891","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LLPED-8TKTC-HZSSA-UTQLT-2YAC8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LLPED-8TKTC-HZSSA-UTQLT-2YAC8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxf2ok6yyq2rla-f-76b87e262-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1226592","ak.ai":parseInt("735281",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5f8432a","ak.r":38173,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":38734,"ak.gh":"23.46.151.175","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662047318","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YuXR8uTAFfrI3jvS3yIbPYEMR9ChKXnGDct5ZJBXVwgkfdtunE9CIvVce8acSurSq9Z16+DyHwrzEd1DnLpTMMwCxWTiSnPS15wtSnl5vVu0Q0YX+RVXRFc91PnMbbS0M7SuIT63HTXN9El0Tru184HTHNKp4POjR5VHu7wyRsmXs0MxtQrAjUkznvQMl9To64/qf6PoqypQ7Qi/Aa7X2GfOoHSZt0e255hM/8Mk6LKYRrHNz9J6idqReamUbWlAwW9UGpa9dgeRuNrjNGmV+3hn0yyH0VKBdGFuPb+Ub8XJdL7OKkmHiIPIt+EeEcoXnBJs0cQnLCmjKKYF3iNGlZH5gUkvlM/e0nrDDCZ2TcaiR7q69gzPmpi+ooCzO62Stn+G0N3YP3lSqOivSwuK3GdfOxZEsduma7QrWFRnUYE=","ak.pv":"15","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-fayerwayer"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-NM75HST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 eEnpwq dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="FayerWayer"><img src="/pf/resources/dist/fayerwayer/img/fayerwayer_dark-bg.svg?d=253" alt="FayerWayer"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 bKzKcN nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 kwtFjA section-menu"><li class="section-item"><a href="/moviles/" tabindex="-1">Móviles</a></li><li class="section-item"><a href="/sneakers/" tabindex="-1">Sneakers</a></li><li class="section-item"><a href="/ciencia/" tabindex="-1">Ciencia</a></li><li class="section-item"><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fQAHepyiL27HM" style="display:none" data-fusion-component="html-block-f0fQAHepyiL27HM"></div><div><style>
.arcad {
text-align:center}

.mb-3 {margin-bottom:3rem!important}

.mt-3 {margin-top:3rem!important}

aside .arcad-feature:last-of-type {
position: -webkit-sticky;
    position: sticky;
    top: 60px;
    justify-content: center;
    text-align: center;
}

.ts-share-bar {
visibility:visible!important}

footer .container.layout-section {
background: #fff;
padding: 1rem;
border-radius: 4px;
}
</style></div><div id="fusion-static-exit:html-block-f0fQAHepyiL27HM" style="display:none" data-fusion-component="html-block-f0fQAHepyiL27HM"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0fkYgtKyiL27YE-16d87917a0349" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:90px"><div id="arcad_f0fkYgtKyiL27YE-16d87917a0349" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/internet/" class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa overline overline--link">Internet</a><div class="ts-share-bar custom-ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><a id="article-share-whatsApp" class="ts-share-bar__button" href="https://api.whatsapp.com/send?text=Desaparecen%20cuentas%20de%20Instagram%20y%20TikTok%20de%20Mafe%20Walker%2C%20la%20m%C3%A9dium%20que%20dice%20hablar%20en%20lenguaje%20alien%C3%ADgena - https://www.fayerwayer.com/internet/2022/09/01/desaparecen-cuentas-de-instagram-y-tiktok-de-mafe-walker-la-medium-que-dice-hablar-en-lenguaje-alienigena/" target="_blank" data-action="share/whatsapp/share"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></a></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline">Desaparecen cuentas de Instagram y TikTok de Mafe Walker, la médium que dice hablar en lenguaje alienígena</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa h4-primary sub-headline">¿La habrán abducido? </h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.fayerwayer.com/resizer/JSx_sgV1iEH8hP0RD0CJbieIBWU=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/JSx_sgV1iEH8hP0RD0CJbieIBWU=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/JSx_sgV1iEH8hP0RD0CJbieIBWU=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg" media="screen and (min-width: 0px)"/><img alt="Mafe Walker." src="https://www.fayerwayer.com/resizer/JSx_sgV1iEH8hP0RD0CJbieIBWU=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg" data-lightbox="https://www.fayerwayer.com/resizer/ZlBn8Tv2rM-68JjQmcl_N--uQ0M=/1600x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/MU7ZI2ISZBC6PDZWT55G6WOERM.jpg" width="800" height="0" loading="eager"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 iKkTQR image-metadata"><span class="title">Mafe Walker. </span></p></figcaption></figure><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/eduardozambrano/">Eduardo Zambrano</a> y <a href="/autor/equipofw">Equipo FayerWayer</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa date undefined" dateTime="2022-09-01T14:24:47.190Z">01 de septiembre 2022 a las 09:24 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 dwgCRL article-body-wrapper"><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">“Esta página no está disponible. Es posible que el enlace que seleccionaste no funcione o que se haya eliminado la página. Volver a Instagram”. Con este mensaje se han encontrado los seguidores de <a href="https://www.fayerwayer.com/internet/2022/07/19/mafe-walker-tuvo-un-cambio-de-otro-mundo-y-asi-luce-ahora/" target="_blank"><b>Mafe Walker</b></a>, la médium colombiana radicada en México que asegura tener poderes especiales.</p><div id="arcad-feature-f0fjCH4DziL27Jk-3cc7c1be53065" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fjCH4DziL27Jk-3cc7c1be53065" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">Luego de salir en una entrevista en el programa Ventaneando de TV Azteca la vida de Mafe Walker ha dado un giro extraordinario: es famosa, asiste a eventos, han creado canciones con su famosa frase pronunciada en “lenguaje alienígena” y es el alma de muchas fiestas en México.</p><h2 class="heading__StyledHeading-sc-5jxglz-0 yNUFb">¿Y sus redes?</h2><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">En sus cuentas en Instagram y TikTok<a href="https://www.fayerwayer.com/internet/2022/07/19/mafe-walker-tuvo-un-cambio-de-otro-mundo-y-asi-luce-ahora/" target="_blank"><b> Mafe Walker</b></a> ha promocionado sus supuestos súper poderes para conectar con extraterrestres, pero repentinamente sus cuentas oficiales en ambas plataformas desaparecieron.</p><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">En TikTok, por ejemplo, aparece este mensaje: “No hay contenidos. Este usuario no ha publicado ningún video”.</p><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">Al rastrear el usuario de <b>mafewalkerstarseed </b>no aparece, lo que no está claro es cómo desaparecieron, ni quién las eliminó.</p><div class="block-margin-bottom"><div><div><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@vengalaalegriatva/video/7107682703666859270" data-video-id="7107682703666859270" data-embed-from="oembed" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@vengalaalegriatva" href="https://www.tiktok.com/@vengalaalegriatva?refer=embed">@vengalaalegriatva</a> <p>@mafewalkerstarseed nos visita en <a title="vla" target="_blank" href="https://www.tiktok.com/tag/vla?refer=embed">#VLA</a> para darnos un importante mensaje! 🙌🏻🛸👽📺 <a title="vengalaalegria" target="_blank" href="https://www.tiktok.com/tag/vengalaalegria?refer=embed">#VengaLaAlegria</a></p> <a target="_blank" title="♬ original sound - Venga La Alegría" href="https://www.tiktok.com/music/original-sound-7107682734918617861?refer=embed">♬ original sound - Venga La Alegría</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></div></div></div><h2 class="heading__StyledHeading-sc-5jxglz-0 yNUFb"><b>“Ellos son amor, son seres de luz, amor”, ha dicho Mafe Walker</b></h2><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">La médium ha defendido su conexión con seres de otras galaxias.</p><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">“Ellos son amor, son seres de luces, amor, ellos lo que quieren es acercamiento”.</p><div class="block-margin-bottom"><div><div><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@gusgrioficial/video/7116665844637289734" data-video-id="7116665844637289734" data-embed-from="oembed" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@gusgrioficial" href="https://www.tiktok.com/@gusgrioficial?refer=embed">@gusgrioficial</a> <p>@mafewalkerstarseed Ya están entre nosotros <a title="gusgripodcast" target="_blank" href="https://www.tiktok.com/tag/gusgripodcast?refer=embed">#gusgripodcast</a> <a title="hablandoalienigena" target="_blank" href="https://www.tiktok.com/tag/hablandoalienigena?refer=embed">#hablandoalienigena</a> <a title="mujeralienigena" target="_blank" href="https://www.tiktok.com/tag/mujeralienigena?refer=embed">#mujeralienigena</a> <a title="idiomaextraterrestre" target="_blank" href="https://www.tiktok.com/tag/idiomaextraterrestre?refer=embed">#idiomaextraterrestre</a>  <a title="idiomaalienigena" target="_blank" href="https://www.tiktok.com/tag/idiomaalienigena?refer=embed">#idiomaalienigena</a> <a title="maferwalker" target="_blank" href="https://www.tiktok.com/tag/maferwalker?refer=embed">#maferwalker</a></p> <a target="_blank" title="♬ sonido original - Gusgri" href="https://www.tiktok.com/music/sonido-original-7116665834667526918?refer=embed">♬ sonido original - Gusgri</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></div></div></div><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph"><a href="https://www.publimetro.com.mx/entretenimiento/2022/06/14/mafe-walker-mujer-que-habla-alienigena-cuanto-cobra/" target="_blank"><b>Mafe Walker</b></a>, quien antes de hacerse famosa apenas se maquillaba, cambió radicalmente su imagen en cuestión de días, justamente en el contexto de la viralidad que produjo su mensaje.</p><div class="block-margin-bottom"><div><div><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@escandalamx/video/7118188977345088773" data-video-id="7118188977345088773" data-embed-from="oembed" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@escandalamx" href="https://www.tiktok.com/@escandalamx?refer=embed">@escandalamx</a> <p>@mafewalkerstarseed ya llegó a hablar 👽 <a title="fyp" target="_blank" href="https://www.tiktok.com/tag/fyp?refer=embed">#fyp</a> <a title="foryou" target="_blank" href="https://www.tiktok.com/tag/foryou?refer=embed">#Foryou</a> <a title="viral" target="_blank" href="https://www.tiktok.com/tag/viral?refer=embed">#Viral</a> <a title="parati" target="_blank" href="https://www.tiktok.com/tag/parati?refer=embed">#ParaTi</a> <a title="mtvmiaw" target="_blank" href="https://www.tiktok.com/tag/mtvmiaw?refer=embed">#mtvmiaw</a></p> <a target="_blank" title="♬ sonido original - escandala" href="https://www.tiktok.com/music/sonido-original-7118188965652089605?refer=embed">♬ sonido original - escandala</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script></div></div></div><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">“Solo quería atención y lo logró inteligente si fue”, “México siempre haciendo famosa a la gente”, “Pero ¿por qué siempre repite lo mismo ???, “No entiendo ni papa. pero de que sabe de marketing sabe de marketing”, “Wey ¿se imaginan que ella tenga razón? Y en unos años descubramos la verdad... Y nosotros burlándonos”, son algunos de los comentarios que provoca Mafe Walker.</p><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">Después de que el programa Ventaneando la hiciera famosa durante una entrevista el 7 de junio de 2022, <a href="https://www.publimetro.com.mx/entretenimiento/2022/06/10/quien-es-mafe-walker-la-medium-que-asegura-comunicarse-con-extraterrestres-y-hablar-en-idioma-alienigena/" target="_blank"><b>Mafe Walker</b></a> factura por su imagen y tiene un mánager que le lleva su agenda.</p><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">Sus cambios de imagen han sorprendido a sus seguidores, pasó de no maquillarse a usar mucho maquillaje, trajes brillantes, extensiones y más recientemente se colocó carillas en sus dientes para lucir una sonrisa renovada.</p><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">La popular defensora de los seres galácticos ahora es una invitada de lujo en eventos y viaja por todo México buscando portales para conectar.</p><p class="default__StyledText-xb1qmn-0 eJpaEX body-paragraph">De momento no está claro qué pasó con sus cuentas en redes sociales.</p><figure class="article-body-image-container"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.fayerwayer.com/resizer/59Ge-iDNTMJVpksulXxRr3T8yqU=/1440x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A5EJFCVQTRF7XBD2NQ7DMXM3QM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/ZuL70JmMXR06Iw0cO9iwxQZc4wc=/1024x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A5EJFCVQTRF7XBD2NQ7DMXM3QM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/V9NLVwWJcrXwqBkB0Re27UGbqD8=/768x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A5EJFCVQTRF7XBD2NQ7DMXM3QM.jpg" media="screen and (min-width: 0px)"/><img alt="Desaparecen cuentas de Instagram y TikTok de Mafe Walker, la médium que dice hablar en lenguaje alienígena" src="https://www.fayerwayer.com/resizer/59Ge-iDNTMJVpksulXxRr3T8yqU=/1440x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A5EJFCVQTRF7XBD2NQ7DMXM3QM.jpg" width="1440" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 iKkTQR image-metadata"><span class="title">La cuenta en Instagram de Mafe Walker desapareció sin mayores explicaciones. </span><span>@Maferwalkerstarseed </span></p></figcaption></figure></article><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Lo Último</h4></div><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0fLjzbWDiL27E6-173f526b3d5161" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fLjzbWDiL27E6-173f526b3d5161" class="arcad ad-300x250"></div></div></div><div class="default__StyledWrapper-sc-1r17lvt-0 eiqfKe brand-wrapper undefined"><div class="head-sponsor"></div><div id="fusion-static-enter:html-block-f0f9T4BGNh0H5cs" style="display:none" data-fusion-component="html-block-f0f9T4BGNh0H5cs"></div><div><a href="https://t.me/fayerwayer_mwn" >
<img src="/resizer/xd2ENnVYAQpt1fm3CSn8ZnI0c_4=/arc-photo-metroworldnews/arc2-prod/public/E3Q7VNQHTNHVBE4DYDEJEDIGLQ.png" alt="fayerwayer en telegram" />
</a></div><div id="fusion-static-exit:html-block-f0f9T4BGNh0H5cs" style="display:none" data-fusion-component="html-block-f0f9T4BGNh0H5cs"></div></div><div class="default__StyledWrapper-sc-1r17lvt-0 eiqfKe brand-wrapper newsletterbox"><div class="head-sponsor"><h4 class="header-block">Newsletter</h4></div><div id="fusion-static-enter:html-block-f0fTqo5g5wFT8QA" style="display:none" data-fusion-component="html-block-f0fTqo5g5wFT8QA"></div><div><style>
.newsletterbox {
    border: 1px solid #d7e1da;
    padding: 0.01rem 1rem!important;
}

.newsletterbox .header-block {
font-size:1rem
}
.newsletterbox #mc_embed_signup_scroll  input.email {
width:100%}
</style>


<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://metrolatam.us20.list-manage.com/subscribe/post?u=44de04b0afe379c9a0ed59fd2&amp;id=4f0a5145b0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Suscríbete a nuestro Newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_44de04b0afe379c9a0ed59fd2_4f0a5145b0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div><div id="fusion-static-exit:html-block-f0fTqo5g5wFT8QA" style="display:none" data-fusion-component="html-block-f0fTqo5g5wFT8QA"></div></div><div id="arcad-feature-f0fpOhAkEiL27SO-5b25de282f3db" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fpOhAkEiL27SO-5b25de282f3db" class="arcad ad-300x250"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0f5sqMeFiL27jR-e52f7b9bfe2ed" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0f5sqMeFiL27jR-e52f7b9bfe2ed" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"></div></div><div class="notification-subs "><img src="https://www.fayerwayer.com/resizer/IGHbUwCMQauwVS8WKVO7JZrmEb4=/arc-photo-metroworldnews/arc2-prod/public/POPMTEG3VBH45HPM6ZR5M52IJA.png" alt="FayerWayer" width="90" height="90"/><p class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">¿Quieres estar informado de las últimas noticias?</p><div class="btnbar-mwn"><button class="button__StyledDynamicButton-sc-1rk2uoq-0 joUKjq xpmedia-button xpmedia-button--medium" type="button" id="dimiss">Mmmm, no me interesa</button><button class="button__StyledDynamicButton-sc-1rk2uoq-0 dmruGe xpmedia-button xpmedia-button--medium" type="button" id="accept">Claro, probemos</button></div></div><footer><div id="arcad-feature-f0fC4Bb9DjzN6VB-173f03f9bf58a1" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0fC4Bb9DjzN6VB-173f03f9bf58a1" class="arcad ad-970x90"></div></div></div><div id="arcad-feature-f0fyvitYjTJN3Ai-15-2-0-a58a1666ab329" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-2-0-a58a1666ab329" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fj3y4xbxMBaP6-15-2-1-cfd3663353499" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fj3y4xbxMBaP6-15-2-1-cfd3663353499" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0flExiNIFJM2OA-15-2-2-13e3146a8d007b" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0flExiNIFJM2OA-15-2-2-13e3146a8d007b" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVMg1mspal8nP-15-2-3-b987de90ca0d5" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVMg1mspal8nP-15-2-3-b987de90ca0d5" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fL7eipcB9Fcat-8939561d1e1b9" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fL7eipcB9Fcat-8939561d1e1b9" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>