<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="amphtml" href="https://www.fayerwayer.com/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/?outputType=amp"/><title>Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego – FayerWayer</title><meta name="description" content="En el “Día Internacional de la Mujer” el organismo femenino de gaming en Chile lanzó un nuevo estudio de la industria local. Su rol es muy importante."/><meta name="twitter:description" content="En el “Día Internacional de la Mujer” el organismo femenino de gaming en Chile lanzó un nuevo estudio de la industria local. Su rol es muy importante."/><meta property="og:description" content="En el “Día Internacional de la Mujer” el organismo femenino de gaming en Chile lanzó un nuevo estudio de la industria local. Su rol es muy importante."/><meta name="keywords" content="videojuegos,gamer,gaming,mujeres en vg,estudio,chilenas,nes,mario,super mario"/><meta property="og:title" content="Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego"/><meta name="twitter:title" content="Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego"/><meta property="og:image" content="https://www.fayerwayer.com/resizer/1Jj0d1ewuWPC3si_s1nfKG3bIZA=/1200x630/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg"/><meta name="twitter:image" content="https://www.fayerwayer.com/resizer/1Jj0d1ewuWPC3si_s1nfKG3bIZA=/1200x630/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg"/><meta property="og:image:alt" content="Estos periféricos te ayudarán a vivir sesiones de juego más inmersivas y con mayor comodidad"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="FayerWayer"/><meta property="og:url" content="https://www.fayerwayer.com/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/"/><meta name="twitter:site" content="@fayerwayer"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Entretenimiento"/><link rel="canonical" href="https://www.fayerwayer.com/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=147"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=147"/><style data-styled="fFCFDO hBCBID jgfOwJ htulbt bDbqXB gcoOuQ ciWxHa gbHZFa hjDNDy jmmdyA jRrYNx bISQrr ifXCfP hDnfBy jqfNWj hlksRT dRTDJJ hvKwzt hGyCGD kHWPtO glTpFX brROrN bGDJe hgIKAY dluFKX eXPAid jHVCGg hSlLMh hhtvXE kXLlyI kJYwYW drZfHS gLVfMF laxNyA iHQHVI jHrwSI dzJUlL fOzzvy fYLTqF dAUOne eAIsnH jzvNiz iiyUKV flRolL dUqBzY dUKgux cRdrCs cuehbA gaGyxj YdKKc ghxnhg ipVFWu iQJKif Qigkn eIZNFj boHqtv liltwG heLqQa PZcPt agqve ghaOQQ duQzNw lePHOg hUSHNV hCGbvk XoFln dSwkeA kBPtoa iBAsTb cQUpqM bPCYnF bkplJU drzpaX pWUgl dbLBVz hUoofT kTFHMa ezWKsU gwQxLG jVblEK jmSnga fGthJh dBXXLx hGNYWs krOoZ flnqiD iiQirF kRcFop ilIrfU kaHBfh jomurJ fSxKjb bglpCO eZgzpQ cFBcbY jHDxCB bpmuxc klYPIG fkaVfB evuXEb gqMhXM bpAwWA gtOpAN etpWgz gqpVvA ceDzJt itceOg bxnlco aCfbM cEeQDp eHxAaI jJiqMB jlRFWa gSfmax gRLEzv goWhxE pqDmL ffbzEy cebExb hzcWmd LGTeC eTeeYV dXkEZh kGkBuj gdiGGn gnKGOk jHGcMS jprFGr ekDgHE eOPdzv jBjamX ehiFSO gszfVa bbtmdg hFoULN byRuyf fogJiH jwHowB ebNeNx jLKJPH krBCpN gOpgTq cUbRda cuhHUY doVUWX cvNXBT kObAn gYGsVM jAwWUI hWONVr ddljsa aMNpw kfybGC ePzDRk dwIjcE jcwKMi dwjPiK lmMFkx kZNXEp hFiiai eRDDQL DIFSG iyQnSm huemkG iwYywn iqncHe icHWlA ippFDu gfXmQH hmztIZ ejfGCZ ktpUIz cwNCHS kUjOHD LOpkE fDdYIX cKtYuW fgHTEI bOaDzn cLhdoG hHayH jfntYh ixdJSQ fHidpP knkkfP iIqvCU dxOfwG kDnXFD dFmoZy hgBhpB knAwIK gcMFQh kcIkSh iyTngi hkCnLG jTmnJC bUlsVK gbFHny iVxHzo tsPpA gupqQO leLgXl fmMrjc bxaRfd ipElOg bNvdxB iaDezG" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/fayerwayer/img/favicon-32x32.png?d=147"/><link rel="stylesheet" href="/pf/resources/dist/fayerwayer/scss/main.css?d=147"/><meta property="fb:pages" content="6054184526"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=147" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=147" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=147" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'WXXMB6JZ55D5BMF2JUGREH2ER4',
      'page_title': 'Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego',
      'pub_date': '2022-03-08T22:18:30.651Z',
      'autor_name': ' Consuelo Rehbein Caerols',
      'channel_name': 'Entretenimiento',
      'sub_channel_names': 'fayerwayer./entretenimiento',
      'content_type': 'story',
      'canonical_link': 'https://www.fayerwayer.com/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/',
      'current_link': '/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': 'WXXMB6JZ55D5BMF2JUGREH2ER4',
      'page_title': 'Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego',
      'pub_date': '2022-03-08T22:18:30.651Z',
      'autor_name': ' Consuelo Rehbein Caerols',
      'channel_name': 'Entretenimiento',
      'sub_channel_names': 'fayerwayer./entretenimiento',
      'content_type': 'story',
      'canonical_link': 'https://www.fayerwayer.com/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/',
      'current_link': '/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego",
            "url": "https://www.fayerwayer.com/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/",
            "image": [{"@type": "ImageObject","url": "https://www.fayerwayer.com/resizer/iEcqZJfxcAXldGAl-F0_nHhOV38=/1024x1024/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.fayerwayer.com/resizer/N2BuLvJxgOc87wbIzddaFc_0HSw=/1440x1080/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.fayerwayer.com/resizer/KGHtunS3BUSQ9CQA5NEgcRUPmdg=/1440x810/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg","height": 1440,"width": 810}
            ],
            "dateModified": "2022-03-08T22:18:31.040Z",
            "datePublished": "2022-03-08T22:18:30.651Z",
            "articleSection": "Entretenimiento",
            "description": "En el “Día Internacional de la Mujer” el organismo femenino de gaming en Chile lanzó un nuevo estudio de la industria local. Su rol es muy importante. "
            ,"author": [{
                    "@type": "Person", "name": "Consuelo Rehbein Caerols" , "url": "https://www.fayerwayer.com/autor/consuelorehbein/"
                }]
            ,"keywords": "Videojuegos, Tecnología"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM75HST');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
     var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1627,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();
  </script><script async="" type="text/javascript" src="https://t.seedtag.com/t/3312-1858-01.js"></script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/Regional/Fayerwayer/entretenimiento/Preroll&description_url=https%3A%2F%2Fwww.fayerwayer.com&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');
    console.log("jano",event);

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>



    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    var anchorSlot;
    var slot;


    googletag.cmd.push(function() {

      anchorSlot = googletag.defineOutOfPageSlot(
        '/59391304/Regional/Fayerwayer/entretenimiento', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);

           if (anchorSlot) {
            anchorSlot
                .setTargeting('test', 'anchor')
                .addService(googletag.pubads());

                console.log("Anchor ad is initialized.")


          }


      slot = googletag.defineOutOfPageSlot(
      '/59391304/Regional/Fayerwayer/entretenimiento',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);

      if (slot) slot.addService(googletag.pubads());

      googletag.enableServices();
      googletag.display(slot);
      if (anchorSlot) googletag.display(anchorSlot);

    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");

  function activateNotify(){


    var config = {
      apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
     authDomain: "metro-notificaciones.firebaseapp.com",
     databaseURL: "https://metro-notificaciones.firebaseio.com",
     projectId: "metro-notificaciones",
     storageBucket: "",
     messagingSenderId: "759709000663"
    };
    firebase.initializeApp(config);

    if(!firebase.messaging.isSupported()){
      return false;
    }

    if(typeof(messaging) == "undefined"){
      let messaging;
    }
    messaging = firebase.messaging();
    messaging.onMessage(function(payload) {
      const options = {
        icon: "https://media.metrolatam.com/icon_push.png",
        body: payload.notification.body,
      };
      var notification = new Notification(payload.notification.title, options);
      notification.onclick = function(event) {
        window.open(payload.notification.click_action, '_blank');
        event.preventDefault();
      }
    });
    messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

    console.log("Push: Request Permission...");
    messaging.requestPermission().then(function(token)
    {
      messaging.getToken().then(function(currentToken) {
      console.log("Push: GetToken...");
      if (currentToken) {
        if(lastToken != currentToken){
          let oldToken = "new";
          let token = currentToken;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Register Browser...",token,'publimetro_fw');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_fw");
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);

        }else{
          console.log("Push: Current token OK",lastToken,'publimetro_fw');
        }
      } else {
        console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
      }
    }).catch(function(err) {
      console.log('Push: An error occurred while retrieving token. ', err);
    });

     }).catch(function(err) {
       console.log('Push: Unable to get permission to notify.', err);
     });
    messaging.onTokenRefresh(function() {
      console.log("Push: Refresing token...");
      messaging.getToken().then(function(rT) {

        console.log("Push: Refresing Obtain token...");
        if(lastToken != rT){
          let oldToken = "new";
          let token = rT;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Sending newtoken on server...",token,'publimetro_fw');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_fw&last="+lastToken);
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);
        }else{
          console.log("Push: Current token OK on refreshing",lastToken,'publimetro_fw');
        }
      }).catch(function(err) {
        console.log('Push: Unable to retrieve refreshed token ', err);
      });
    });
  }
  </script></head><body class="site-fayerwayer"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-NM75HST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><div class="notification-subs "><img src="https://www.fayerwayer.com/resizer/IGHbUwCMQauwVS8WKVO7JZrmEb4=/arc-photo-metroworldnews/arc2-prod/public/POPMTEG3VBH45HPM6ZR5M52IJA.png" alt="FayerWayer"/><p class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj">¿Quieres estar informado de las últimas noticias?</p><div class="btnbar-mwn"><button class="button__StyledDynamicButton-sc-1rk2uoq-0 bDbqXB xpmedia-button xpmedia-button--medium" type="button" id="dimiss">Mmmm, no me interesa</button><button class="button__StyledDynamicButton-sc-1rk2uoq-0 gbHZFa xpmedia-button xpmedia-button--medium" type="button" id="accept">Claro, probemos</button></div></div><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 jgfOwJ dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="FayerWayer"><img src="/pf/resources/dist/fayerwayer/img/fayerwayer_dark-bg.svg?d=147" alt="FayerWayer"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><a href="/moviles/" tabindex="-1">Móviles</a></li><li class="section-item"><a href="/sneakers/" tabindex="-1">Sneakers</a></li><li class="section-item"><a href="/ciencia/" tabindex="-1">Ciencia</a></li><li class="section-item"><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fXOTtYmXMK10o" style="display:none" data-fusion-component="html-block-f0fXOTtYmXMK10o"></div><div><style>
.arcad {
text-align:center}

.mb-3 {margin-bottom:3rem!important}

.mt-3 {margin-top:3rem!important}

aside .arcad-feature:last-of-type {
position: -webkit-sticky;
    position: sticky;
    top: 60px;
    justify-content: center;
    text-align: center;
}
</style></div><div id="fusion-static-exit:html-block-f0fXOTtYmXMK10o" style="display:none" data-fusion-component="html-block-f0fXOTtYmXMK10o"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0fDQFp6nXMK1bb-e18ab257689bf" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:90px"><div id="arcad_f0fDQFp6nXMK1bb-e18ab257689bf" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><div class="custom-card-wrapper flex-content-mwn forced text-italic flex-h-center flex-h-center  mb-0 name-bold"><div id="fusion-static-enter:html-block-f0fRxXDrc7WM1uy" style="display:none" data-fusion-component="html-block-f0fRxXDrc7WM1uy"></div><div><h4 class="overline">Opinión</h4></div><div id="fusion-static-exit:html-block-f0fRxXDrc7WM1uy" style="display:none" data-fusion-component="html-block-f0fRxXDrc7WM1uy"></div><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/consuelorehbein/">Consuelo Rehbein Caerols</a></span></section></div><div class="custom-card-wrapper undefined forced text-italic text-center"><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline">Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj h4-primary sub-headline">En el “Día Internacional de la Mujer” el organismo femenino de gaming en Chile lanzó un nuevo estudio de la industria local. Su rol es muy importante. </h2></div><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj date undefined" dateTime="2022-03-08T22:14:47.393Z">08 de marzo 2022 a las 16:14 hrs.</time><div class="ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button></div></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/H2OxgFaQpTt-0Yfnxk6rjbh4_FU=/800x0/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/H2OxgFaQpTt-0Yfnxk6rjbh4_FU=/800x0/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/H2OxgFaQpTt-0Yfnxk6rjbh4_FU=/800x0/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" media="screen and (min-width: 0px)"/><img alt="Estos periféricos te ayudarán a vivir sesiones de juego más inmersivas y con mayor comodidad" src="https://www.fayerwayer.com/resizer/H2OxgFaQpTt-0Yfnxk6rjbh4_FU=/800x0/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" data-lightbox="https://www.fayerwayer.com/resizer/cRkGwC86fnPUSjH1ySAOh2bdnbg=/1600x0/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 dluFKX image-metadata"><span class="title">Gamers </span><span>CS:GO World Finals - Girl Gamer Esports Festival at Meydan Racecourse on February 22, 2020 in Dubai, United Arab Emirates. (Photo by Christopher Pike/Getty Images) </span>(CHRISTOPHER PIKE/Getty Images)</p></figcaption></figure><div class="custom-card-wrapper undefined forced border radius center mb-2r"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj author-bio"><section class="authors"><section class="author"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/Kl1s_j3DlWYntPMbgU7mONZ8JGo=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/metroworldnews/04399d53-c880-467c-8d63-4cbe1fa0fd1a.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/Kl1s_j3DlWYntPMbgU7mONZ8JGo=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/metroworldnews/04399d53-c880-467c-8d63-4cbe1fa0fd1a.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/Kl1s_j3DlWYntPMbgU7mONZ8JGo=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/metroworldnews/04399d53-c880-467c-8d63-4cbe1fa0fd1a.png" media="screen and (min-width: 0px)"/><img alt="Consuelo Rehbein Caerols" src="https://www.fayerwayer.com/resizer/Kl1s_j3DlWYntPMbgU7mONZ8JGo=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/metroworldnews/04399d53-c880-467c-8d63-4cbe1fa0fd1a.png" width="84" height="0" loading="lazy"/></picture><section class="descriptions"><a href="/autor/consuelorehbein/"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hlksRT authorName">Consuelo Rehbein Caerols</h2></a><p>Editora General de FW. Periodista y licenciada en Comunicación Social U. Diego Portales, mención Nuevos Medios Digitales. Formada en Publimetro Chile, he trabajado en las áreas de política, salud, medioambiente y tecnología. 100% geek, gamer desde los 90s. Seguidora del género shonen en animé y manga. StarWars es mi religión, Darth Vader mi pastor.</p><section class="socialButtons"><a href="mailto:consuelo.rehbein@metroworldnews.com" target="_blank" rel="noreferrer noopener" aria-label="Enviar un correo electrónico a Consuelo Rehbein Caerols" class="linkHovers__LinkSVGHover-sc-1ad8end-2 default__MediaLinksStyled-sc-1m0o7mf-0 iaDezG"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#ff3200" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></a><a href="https://www.facebook.com/crehbeinc" target="_blank" rel="noreferrer noopener" aria-label="Conectar en Facebook" class="linkHovers__LinkSVGHover-sc-1ad8end-2 default__MediaLinksStyled-sc-1m0o7mf-0 iaDezG"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#ff3200" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/@consuelorehbein" target="_blank" rel="noreferrer noopener" aria-label="Conectar en Twitter" class="linkHovers__LinkSVGHover-sc-1ad8end-2 default__MediaLinksStyled-sc-1m0o7mf-0 iaDezG"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#ff3200" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.instagram.com/consu.tech/" target="_blank" rel="noreferrer noopener" aria-label="Seguir en Instagram" class="linkHovers__LinkSVGHover-sc-1ad8end-2 default__MediaLinksStyled-sc-1m0o7mf-0 iaDezG"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#ff3200" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></section></section></section></section></section></div><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Lo Último</h4></div><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbs-feed-01-exchange',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0fCVNHZnXMK1xC-125cbb14b7f663" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fCVNHZnXMK1xC-125cbb14b7f663" class="arcad ad-300x250"></div></div></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-title">En Portada</h2><article class="list-item-simple"><a href="/internet/2022/03/08/no-mas-cuarto-de-libra-con-queso-mcdonalds-anuncia-el-cierre-de-sus-locales-en-rusia/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/uOZdjLMuNAY4yrSYWJ0vLogak5A=/377x283/filters:format(jpg):quality(70):focal(533x165:543x175)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/USGM6BPVOJC7BDMHYKLED4ETTY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/uOZdjLMuNAY4yrSYWJ0vLogak5A=/377x283/filters:format(jpg):quality(70):focal(533x165:543x175)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/USGM6BPVOJC7BDMHYKLED4ETTY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/uOZdjLMuNAY4yrSYWJ0vLogak5A=/377x283/filters:format(jpg):quality(70):focal(533x165:543x175)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/USGM6BPVOJC7BDMHYKLED4ETTY.jpg" media="screen and (min-width: 0px)"/><img alt="No más cuarto de libra con queso: McDonald’s anuncia el cierre de sus locales en Rusia" src="https://www.fayerwayer.com/resizer/uOZdjLMuNAY4yrSYWJ0vLogak5A=/377x283/filters:format(jpg):quality(70):focal(533x165:543x175)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/USGM6BPVOJC7BDMHYKLED4ETTY.jpg" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline card-list-overline">Internet</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-headline"><a href="/internet/2022/03/08/no-mas-cuarto-de-libra-con-queso-mcdonalds-anuncia-el-cierre-de-sus-locales-en-rusia/" class="list-anchor vertical-align-image" id="card-list--headline-link">No más cuarto de libra con queso: McDonald’s anuncia el cierre de sus locales en Rusia</a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> Publimetro Chile</span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj promo-date story-date" dateTime="2022-03-08T22:40:46.959Z">08 de marzo 2022 a las 16:40 hrs.</time></div></article><article class="card-list-item"><a href="/moviles/2022/03/08/android-como-influyen-las-vpn-en-el-rendimiento-de-la-bateria/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Android: ¿cómo influyen las VPN en el rendimiento de la batería?</h3></a><a href="/moviles/2022/03/08/android-como-influyen-las-vpn-en-el-rendimiento-de-la-bateria/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/2KvgISCC02dPTWWynes7ouvsk6M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WXT4EEKBVZEERFI2TWLR2PIELA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/2KvgISCC02dPTWWynes7ouvsk6M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WXT4EEKBVZEERFI2TWLR2PIELA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/2KvgISCC02dPTWWynes7ouvsk6M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WXT4EEKBVZEERFI2TWLR2PIELA.jpg" media="screen and (min-width: 0px)"/><img alt="Android: ¿cómo influyen las VPN en el rendimiento de la batería?" src="https://www.fayerwayer.com/resizer/2KvgISCC02dPTWWynes7ouvsk6M=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/WXT4EEKBVZEERFI2TWLR2PIELA.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego</h3></a><a href="/entretenimiento/2022/03/08/mujeres-en-vg-para-el-27-6-de-las-gamers-chilenas-super-mario-bros-de-nes-fue-su-primer-videojuego/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/SDRMqRGYgy3ynoLKFGm42qRGqNU=/105x70/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/SDRMqRGYgy3ynoLKFGm42qRGqNU=/105x70/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/SDRMqRGYgy3ynoLKFGm42qRGqNU=/105x70/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" media="screen and (min-width: 0px)"/><img alt="Mujeres en VG: para el 27, 6% de las gamers chilenas Super Mario Bros de NES fue su primer videojuego" src="https://www.fayerwayer.com/resizer/SDRMqRGYgy3ynoLKFGm42qRGqNU=/105x70/filters:format(jpg):quality(70):focal(408x146:418x156)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/DFN6F2RJIFERJPCCRBDBX45ECA.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/entretenimiento/2022/03/08/dragon-ball-estas-son-las-mujeres-mas-poderosas-del-universo-7/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Dragon Ball: estas son las mujeres más poderosas del Universo 7</h3></a><a href="/entretenimiento/2022/03/08/dragon-ball-estas-son-las-mujeres-mas-poderosas-del-universo-7/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/j3mnrZr7xP119LidyDcR9XYXurc=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4DQ43YNNKRBJ5KIEIYNDOGQYSU.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/j3mnrZr7xP119LidyDcR9XYXurc=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4DQ43YNNKRBJ5KIEIYNDOGQYSU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/j3mnrZr7xP119LidyDcR9XYXurc=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4DQ43YNNKRBJ5KIEIYNDOGQYSU.jpg" media="screen and (min-width: 0px)"/><img alt="Dragon Ball: estas son las mujeres más poderosas del Universo 7" src="https://www.fayerwayer.com/resizer/j3mnrZr7xP119LidyDcR9XYXurc=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4DQ43YNNKRBJ5KIEIYNDOGQYSU.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/moviles/2022/03/08/apple-event-anuncian-un-nuevo-iphone-se-ipad-air-5-mac-studio-y-mas/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Apple Event: anuncian un nuevo iPhone SE, iPad Air 5, Mac Studio y más</h3></a><a href="/moviles/2022/03/08/apple-event-anuncian-un-nuevo-iphone-se-ipad-air-5-mac-studio-y-mas/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/kGi_Q0zUYAbIUJ4OsJa0oDDaqdI=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/H7BFEU6JNJCELBAHQLYB6LNB44.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/kGi_Q0zUYAbIUJ4OsJa0oDDaqdI=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/H7BFEU6JNJCELBAHQLYB6LNB44.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/kGi_Q0zUYAbIUJ4OsJa0oDDaqdI=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/H7BFEU6JNJCELBAHQLYB6LNB44.png" media="screen and (min-width: 0px)"/><img alt="Apple Event: anuncian un nuevo iPhone SE, iPad Air 5, Mac Studio y más" src="https://www.fayerwayer.com/resizer/kGi_Q0zUYAbIUJ4OsJa0oDDaqdI=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/H7BFEU6JNJCELBAHQLYB6LNB44.png" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/entretenimiento/2022/03/08/creador-de-vikingos-valhalla-revela-que-abordara-en-la-segunda-temporada-de-la-serie/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Creador de ‘Vikingos Valhalla’ revela qué abordará en la segunda temporada de la serie</h3></a><a href="/entretenimiento/2022/03/08/creador-de-vikingos-valhalla-revela-que-abordara-en-la-segunda-temporada-de-la-serie/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.fayerwayer.com/resizer/ATvbg9pvMieOH1xT_GaRtbTOr3E=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A4KKDQJQBBHAZGJX6NL5XD5KT4.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.fayerwayer.com/resizer/ATvbg9pvMieOH1xT_GaRtbTOr3E=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A4KKDQJQBBHAZGJX6NL5XD5KT4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.fayerwayer.com/resizer/ATvbg9pvMieOH1xT_GaRtbTOr3E=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A4KKDQJQBBHAZGJX6NL5XD5KT4.jpg" media="screen and (min-width: 0px)"/><img alt="Creador de ‘Vikingos Valhalla’ revela qué abordará en la segunda temporada de la serie" src="https://www.fayerwayer.com/resizer/ATvbg9pvMieOH1xT_GaRtbTOr3E=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A4KKDQJQBBHAZGJX6NL5XD5KT4.jpg" width="105" height="70" loading="lazy"/></picture></a></article></div><div id="arcad-feature-f0fT5Ja4oXMK1CX-4cf0b71162acb" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fT5Ja4oXMK1CX-4cf0b71162acb" class="arcad ad-300x250"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fxu9KmoXMK1oQ-14b3cf4440e8d1" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0fxu9KmoXMK1oQ-14b3cf4440e8d1" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"></div></div><footer><div id="arcad-feature-f0fjUBRpoXMK130-7100f6ed986bf" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0fjUBRpoXMK130-7100f6ed986bf" class="arcad ad-970x90"></div></div></div><div id="arcad-feature-f0fyvitYjTJN3Ai-15-2-0-bc5e1b0cc5093" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-2-0-bc5e1b0cc5093" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fj3y4xbxMBaP6-15-2-1-1b97ca2e84452f" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fj3y4xbxMBaP6-15-2-1-1b97ca2e84452f" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0flExiNIFJM2OA-15-2-2-14933c49823fef" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0flExiNIFJM2OA-15-2-2-14933c49823fef" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVMg1mspal8nP-15-2-3-ac131f51c5fd" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVMg1mspal8nP-15-2-3-ac131f51c5fd" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fyqbwjP5NX2tQ-15-2-4-fae9877237a7b" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyqbwjP5NX2tQ-15-2-4-fae9877237a7b" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>