
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=3.0.11">
<title>Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
		console.log("QUERY_STRING=&pais=US&t_country=cl");


	</script>
<script type="text/javascript">
			console.log("cl");
      dataLayer = [{
          'article_id': '443377',
          'page_title': decodeURIComponent("Tri%C3%A1ngulo%20de%20las%20Bermudas:%20%C2%BFqu%C3%A9%20tiene%20este%20lugar%20que%20hace%20desaparecer%20a%20barcos%20y%20aviones?".replace(/&#34;/g,'"')),
          'pub_date': '2021/01/04%2019:32:19',
          'pub_date_simple': '2021/01/04%2019:32:19',
          'pub_date_GMT': '2021/01/05%2001:32:19',
          'upd_date': '2021/01/05%2001:32:19',
          'upd_date_GMT': '2021/01/04%2019:32:19',
          'generateddate': '2021/01/04%2022:32:19',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'paulagarcia',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'ciencia',
          'sub_channel_names': 'ciencia',
          'all_channel_names': 'ciencia',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos',
          'current_link': 'https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos/',
          'countryCdn' : 'mx'
      }];

  </script>

<script data-cfasync='false' type='text/javascript'>
			;(function(o) {
					var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
					l=w.location.href,d=w.document;w.apd_options=o;
					if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
					var fiab=d.createElement('script'); fiab.type = 'text/javascript';
					fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
					ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
					fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
					fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
					ft.appendChild(fi);
			})({
					'websiteId': 6771,
					'scheme':    '//'
			});
	</script>

<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "ciencia";
				var allCategories =  "ciencia";
				var fechaMarca =  "2021-01-04T19:32:19-03:00";
				var idPost = "443377";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'ciencia';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'ciencia';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'aliens,Bahamas,Bermudas,Desapariciones,Florida,Guardia Costera,Mal tiempo,Miami,Misterios,Puerto Rico,Triángulo de las Bermudas'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 

			 

			 
			 window.__ad_safety = 'false';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


			 /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
 	     function exposeJqueryAsAliasBecauseReasons(){
 	       setTimeout(function(){
 	         if(window.jQuery){
 	           window.$ = jQuery.noConflict(false);
 	         }else{
 	           exposeJqueryAsAliasBecauseReasons()
 	         }
 	       }, 10);
 	     }

 	     exposeJqueryAsAliasBecauseReasons()

 	     /*
 	     * this does not need docu :D
 	     */
 	     window.onDomLoaded = function(fn){
 	       jQuery(document).ready(function(){
 	         typeof fn === 'function' && fn()
 	       })
 	     }

 	     /*
 	     *  displaySlotIf
 	     *  evaluates if a slot display call should
 	     *  be made or not based on device
 	     *  @devices: string|array
 	     *  @slotID: string
 	     */
 	     window.displaySlotIf = function(devices, slotID){
 	       var currentDevice = 'mobile';
 	       var called = false;

 	       function displayCall(id){
 	         googletag.cmd.push(function() { googletag.display(id); });
 	       }

 	       if(window.innerWidth >= 768){
 	         currentDevice = 'tablet';
 	       }

 	       if(window.innerWidth > 1024){
 	         currentDevice = 'desktop';
 	       }


 	       if(typeof devices === 'string'){
 	         if(currentDevice.indexOf(devices) !== -1){
 	           displayCall(slotID);
 	           called = true;
 	         }
 	       }

 	       if(typeof devices === 'object' && devices.length){
 	         devices.forEach(function(device){
 	           if(currentDevice.indexOf(device) !== -1 && !called){
 	             displayCall(slotID);
 	             called = true;
 	           }
 	         })
 	       }

 	       return called;
 	     }
 	</script>
<style>
 	.tableLinio tr{
 		border:none !important;
 	}
 	.tableLinio {
 		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

 		-webkit-border-radius: 6px;
 		-moz-border-radius: 6px;
 		border-radius: 6px;
 		width:105%;
 		margin-left:-13px !important;
 	}
 	.tableLinio .imagenLinio{
 		padding:20px;
 	}
 	.tableLinio .infoLinio{
 		font-size:13px;
 		font-weight: bold;
 		padding-right:10px;
 		text-align:center;
 	}

 	</style>
<link rel="canonical" href="https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos/" />
<meta property="og:url" content="https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos/">

<meta property="article:tag" content="aliens" />
<meta property="article:tag" content="Bahamas" />
<meta property="article:tag" content="Bermudas" />
<meta property="article:tag" content="Desapariciones" />
<meta property="article:tag" content="Florida" />
<meta property="article:tag" content="Guardia Costera" />
<meta property="article:tag" content="Mal tiempo" />
<meta property="article:tag" content="Miami" />
<meta property="article:tag" content="Misterios" />
<meta property="article:tag" content="Puerto Rico" />
<meta property="article:tag" content="Triángulo de las Bermudas" />
<meta name="description" content="La leyenda relativamente moderna del Triangulo de las Bermudas resurge periódicamente cuando se sabe de la desaparición de un barco en el Atlántico Norte.">
<meta content="noodp" name="robots">
<meta content="es_ES" property="og:locale">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FayerWayer" />
<meta property="og:title" content="Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?" />
<meta property="og:description" content="La leyenda relativamente moderna del Triangulo de las Bermudas resurge periódicamente cuando se sabe de la desaparición de un barco en el Atlántico Norte." />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="La leyenda relativamente moderna del Triangulo de las Bermudas resurge periódicamente cuando se sabe de la desaparición de un barco en el Atlántico Norte." />
<meta name="twitter:title" content="Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?" />

<meta property="og:image" content="https://media.metrolatam.com/2020/11/20/investigator-223c3c375b63942cff99fd3a7c7a8703-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/11/20/investigator-223c3c375b63942cff99fd3a7c7a8703-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/11/20/investigator-223c3c375b63942cff99fd3a7c7a8703-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2021/01/triangulo-las-bermudas-desaparicion-barcos/">
<script type='application/ld+json'>
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos"
		},
		"headline": "Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?",
		"image": ["https://media.metrolatam.com/2020/11/20/investigator-223c3c375b63942cff99fd3a7c7a8703-1200x800.jpg"],
		"datePublished": "2021-01-04T19:32:19-03:00",
		"dateModified": "2021-01-04T19:32:19-03:00",
		"author": {
			"@type": "Person",
			"name": "paulagarcia"
		},
		"publisher": {
			"@type": "Organization",
			"name": "FayerWayer",
			"logo": {
				"@type": "ImageObject",
				"url": "https://assets.metrolatam.com/amp/brand/fw_120x120.png"
			}
		},
		"keywords": "aliens,Bahamas,Bermudas,Desapariciones,Florida,Guardia Costera,Mal tiempo,Miami,Misterios,Puerto Rico,Triángulo de las Bermudas"
		}
 	</script>
<meta name="keywords" content="aliens,Bahamas,Bermudas,Desapariciones,Florida,Guardia Costera,Mal tiempo,Miami,Misterios,Puerto Rico,Triángulo de las Bermudas">
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/advertising.js?v=4.0' type='text/javascript'>
 	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
 	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
 	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediaresponsegroup-fayerwayer/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US&t_country=cl" />
<div class="main-article" data-id="443377"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_skin'); });
 		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_layer'); });
 		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_teads'); });
 		</script>
</div>
<div id='ad_style' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_style'); });
 		</script>
</div>
<div id='ad_seedtag' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_seedtag'); });
 		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
 		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
 		</script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_hcodemedia');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>

<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Fayerwayer</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Fayerwayer</p>
<img src="https://assets.metrolatam.com/img/tuto_not_FW.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li class="tooltip-fw">
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu" style="display:none;">
<p>
Suscríbete a las principales noticias de FayerWayer
</p>
<a class="btn-primary mas-info" href="https://www.fayerwayer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" href="javascript:void(0);" onclick="closedToolTip()" role="button" data-toggle="dropdown" aria-expanded="true">¡No, gracias!</a>
</div>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-publimetro" href="http://www.publimetro.cl/cl/" target="_blank" title="Publimetro">Publimetro</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
</div>
<div class="right">
<div id='ad_menu' class="ad_menu_banner">
<script>
        googletag.cmd.push(function() { googletag.display('ad_menu'); });
        </script>
</div>
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
 </li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#5335322a362124322a36211331362732293627327d303c3e" target="_blank"><span class="__cf_email__" data-cfemail="1c7a7d65796e6b7d65796e5c7e79687d6679687d327f7371">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#94fcfbf8f5d4f6f1e0f5eef1e0f5baf7fbf9" target="_blank"><span class="__cf_email__" data-cfemail="9ef6f1f2ffdefcfbeaffe4fbeaffb0fdf1f3">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function closedToolTip (){
  $('#tooltip-newsletter-desk').click(function(){
    $(this).css("display", "none");
  })
}

</script>
<style>
.center-banner-top{
  text-align: center;
}
.center-banner-top #ad_top{
  background-color: #fff;
  width: 100%;
}
</style>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?" src="https://media.metrolatam.com/2020/11/20/investigator-223c3c375b63942cff99fd3a7c7a8703-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/ciencia" title="Ciencia" rel="tag">Ciencia</a>
</h3>
<h1>Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9712/" rel="author" title="Posts by paulagarcia">paulagarcia</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1609799539000">2021/01/04</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="/author/9712/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/9712-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/9712/" rel="author" title="Posts by paulagarcia">paulagarcia</a>
</div>
</div>
<div class="description">
<h2>Las desapariciones de embarcaciones y aviones en esta zona del Atlántico han llamado la atención de muchos durante décadas</h2>
</div>
<div class="share">
<div class="counter-share">
<script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos&t=Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos&text=Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?-%20https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos&description=Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?%20-%20https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2021/01/triangulo-las-bermudas-desaparicion-barcos&text=Triángulo de las Bermudas: ¿qué tiene este lugar que hace desaparecer a barcos y aviones?" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<p>La idea de una zona geográfica en del Atlántico Norte, en la que hay misteriosas desapariciones ha fascinado a muchos desde mediados del siglo XX.</p>
<p>Pero, ¿qué tanto misterio hay detrás de eso? ¿Realmente ahí se pierden más barcos o aviones?</p>
<h4>Geometría misteriosa</h4>
<p><strong>Vicent Gaddis</strong>, un escritor y periodista norteamericano, fue quien en 1964 bautizó esta zona con su ahora famoso nombre, pero no fue el primero en ser atraído por su aparente misterio.</p>
<p>Antes de eso, ya habían existido sugerencias de que en una <strong>zona del Atlántico, entre Miami, Puerto Rico y Bermudas;</strong> se perdían más aviones y barcos que en otros lugares.</p>
<p>A lo largo del tiempo esa delimitación geográfica ha variado, lo que podemos tomar como una de las indicaciones de que ahí tal vez no esté pasando nada misterioso.</p>
<p><a href="http://www.physics.smu.edu/pseudo/BermudaTriangle/evwjones.html"><strong>Edward Van Winckle Jones</strong>, escribió un artículo en 1950 en donde relataba una serie de desapariciones de embarcaciones y vuelos en esa zona cercana a Florida y Puerto Rico.</a></p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Triángulo de las Bermudas" title="Triángulo de las Bermudas" src="https://media.metrolatam.com/2021/01/04/bermudatriangle-143cecb43b7a2b4e68a3fbd3027566c9.jpg"></a></div>
<h4>Ideas vagas sobre viajeros perdidos</h4>
<p>Aunque el artículo de Jones no daba ninguna explicación convincente, porque no tenía datos para concluir eso, sí sugería que algo extraño pasaba por ahí.</p>
<p>Eso fue suficiente para que otros continuaran y alimentaran la leyenda del <strong>Triángulo de las Bermudas</strong>, que ha perdurado hasta nuestros días.</p>
<p>No falta quien relacione los incidentes cercanos a esa zona, vagamente delimitada, con las ideas de que ahí pasa algo inexplicable.</p>
<p>Justo antes de que terminara el año, <a href="https://content.govdelivery.com/accounts/USDHSCG/bulletins/2b3b8c1">la guardia costera de EE. UU. informó que suspendía la búsqueda de un barco que partió de las Bahamas</a> y que desapareció cerca de Florida. Por supuesto podemos encontrar notas al respecto mencionando el Triángulo de las Bermudas.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/UPDATE?src=hash&amp;ref_src=twsrc%5Etfw">#UPDATE</a> Here is the search area made by the <a href="https://twitter.com/USCG?ref_src=twsrc%5Etfw">@USCG</a> and <a href="https://twitter.com/usairforce?ref_src=twsrc%5Etfw">@usairforce</a>. <br />If you have any information please contact Coast Guard <a href="https://twitter.com/hashtag/District7?src=hash&amp;ref_src=twsrc%5Etfw">#District7</a> Command Center at 305-415-6800 <a href="https://t.co/5Zwb5Wonx4">pic.twitter.com/5Zwb5Wonx4</a></p>
<p>&mdash; USCGSoutheast (@USCGSoutheast) <a href="https://twitter.com/USCGSoutheast/status/1344757611816738819?ref_src=twsrc%5Etfw">December 31, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4>No estoy diciendo que fueron los aliens (porque no fueron)</h4>
<p><strong>Por más que las explicaciones sobrenaturales o relacionadas con extraterrestres suenen muy atractivas</strong>, los barcos extraviados en esa zona del océano o en cualquier otra, en realidad se han perdido por razones menos misteriosas.</p>
<p><a href="https://www.tampabay.com/news/florida/2021/01/02/coast-guard-ends-search-for-missing-boat-in-bermuda-triangle/">Para empezar no hay evidencias de que esa zona tenga algo así como exceso de desapariciones:</a> si no sabemos todos los días de otros barcos que se extravían en el mundo es porque no se pierden cerca de una zona que tiene una leyenda a su alrededor.</p>
<p>La explicación de que algún barco se perdiera ahí, como en cualquier otro lugar, tendría que ver con<strong> errores humanos de navegación, corrientes marinas o mal tiempo.</strong></p>
<p>Incluso el mal tiempo es lo que muchas veces complica o detiene las búsquedas de posibles naufragios,<a href="https://cbs12.com/news/local/coast-guard-searching-for-boat-headed-to-lake-worth"> tal como pasó con el bote que recientemente se perdió.</a></p>
<p>Así que no, tristemente<strong> el Triángulo de las Bermudas no es algún tipo de puerta a una dimensión desconocida</strong>, solo es otro lugar del océano que puede resultar peligroso, por razones muy normales.</p>
</div>

</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>

<div class="comments">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#701611091502071109150230121504110a1504115e131f1d" target="_blank"><span class="__cf_email__" data-cfemail="711710081403061008140331131405100b1405105f121e1c">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#8ae2e5e6ebcae8effeebf0effeeba4e9e5e7" target="_blank"><span class="__cf_email__" data-cfemail="f59d9a9994b5979081948f908194db969a98">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;" data-real="mx" data-country="mx">
<div style="display: flex">

<a href="https://ami.org.co/" target="_blank">
<img class="certified-logo " src="https://assets.metrolatam.com/img/ami-7499524.png" alt="Certified Against Fraud" style="max-width: 80px; margin-top:20px;" />
</a>
</div>
</div>
</div>

</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.3.3' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitiosNuevo.js?v=1.1.5"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
