
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=3.0.11">
<title>TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
		console.log("QUERY_STRING=&pais=US&t_country=cl");


	</script>
<script type="text/javascript">
			console.log("cl");
      dataLayer = [{
          'article_id': '441609',
          'page_title': decodeURIComponent("TikTok:%20estos%20son%20los%2010%20videos%20m%C3%A1s%20vistos%20en%202020%20y%20hay%20cosas%20muy%20extra%C3%B1as".replace(/&#34;/g,'"')),
          'pub_date': '2020/12/07%2015:01:13',
          'pub_date_simple': '2020/12/07%2015:01:13',
          'pub_date_GMT': '2020/12/07%2021:01:13',
          'upd_date': '2020/12/07%2021:01:13',
          'upd_date_GMT': '2020/12/07%2015:01:13',
          'generateddate': '2020/12/07%2018:01:14',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Kiko%20Perozo',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'aplicaciones',
          'sub_channel_names': 'aplicaciones',
          'all_channel_names': 'aplicaciones',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos',
          'current_link': 'https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos/',
          'countryCdn' : 'US'
      }];

  </script>

<script data-cfasync='false' type='text/javascript'>
			;(function(o) {
					var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
					l=w.location.href,d=w.document;w.apd_options=o;
					if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
					var fiab=d.createElement('script'); fiab.type = 'text/javascript';
					fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
					ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
					fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
					fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
					ft.appendChild(fi);
			})({
					'websiteId': 6771,
					'scheme':    '//'
			});
	</script>

<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "aplicaciones";
				var allCategories =  "aplicaciones";
				var fechaMarca =  "2020-12-07T15:01:13-03:00";
				var idPost = "441609";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'aplicaciones';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'aplicaciones';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'Aplicaciones,TikTok,Videos,Videos más populares,tik tok,tiktok counter,omegle tiktok,descargar videos de tiktok sin marca de agua'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 

			 

			 
			 window.__ad_safety = 'true';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


			 /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
 	     function exposeJqueryAsAliasBecauseReasons(){
 	       setTimeout(function(){
 	         if(window.jQuery){
 	           window.$ = jQuery.noConflict(false);
 	         }else{
 	           exposeJqueryAsAliasBecauseReasons()
 	         }
 	       }, 10);
 	     }

 	     exposeJqueryAsAliasBecauseReasons()

 	     /*
 	     * this does not need docu :D
 	     */
 	     window.onDomLoaded = function(fn){
 	       jQuery(document).ready(function(){
 	         typeof fn === 'function' && fn()
 	       })
 	     }

 	     /*
 	     *  displaySlotIf
 	     *  evaluates if a slot display call should
 	     *  be made or not based on device
 	     *  @devices: string|array
 	     *  @slotID: string
 	     */
 	     window.displaySlotIf = function(devices, slotID){
 	       var currentDevice = 'mobile';
 	       var called = false;

 	       function displayCall(id){
 	         googletag.cmd.push(function() { googletag.display(id); });
 	       }

 	       if(window.innerWidth >= 768){
 	         currentDevice = 'tablet';
 	       }

 	       if(window.innerWidth > 1024){
 	         currentDevice = 'desktop';
 	       }


 	       if(typeof devices === 'string'){
 	         if(currentDevice.indexOf(devices) !== -1){
 	           displayCall(slotID);
 	           called = true;
 	         }
 	       }

 	       if(typeof devices === 'object' && devices.length){
 	         devices.forEach(function(device){
 	           if(currentDevice.indexOf(device) !== -1 && !called){
 	             displayCall(slotID);
 	             called = true;
 	           }
 	         })
 	       }

 	       return called;
 	     }
 	</script>
<style>
 	.tableLinio tr{
 		border:none !important;
 	}
 	.tableLinio {
 		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

 		-webkit-border-radius: 6px;
 		-moz-border-radius: 6px;
 		border-radius: 6px;
 		width:105%;
 		margin-left:-13px !important;
 	}
 	.tableLinio .imagenLinio{
 		padding:20px;
 	}
 	.tableLinio .infoLinio{
 		font-size:13px;
 		font-weight: bold;
 		padding-right:10px;
 		text-align:center;
 	}

 	</style>
<link rel="canonical" href="https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos/" />
<meta property="og:url" content="https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos/">

<meta property="article:tag" content="Aplicaciones" />
<meta property="article:tag" content="TikTok" />
<meta property="article:tag" content="Videos" />
<meta property="article:tag" content="Videos más populares" />
<meta property="article:tag" content="tik tok" /><meta property="article:tag" content="tiktok counter" /><meta property="article:tag" content="omegle tiktok" /><meta property="article:tag" content="descargar videos de tiktok sin marca de agua" />
<meta name="description" content="TikTok dio a conocer los 10 videos más vistos en este loco, loco y muy difícil 2020. Un homenaje a la creatividad de los usuarios.">
<meta content="noodp" name="robots">
<meta content="es_ES" property="og:locale">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FayerWayer" />
<meta property="og:title" content="TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas" />
<meta property="og:description" content="TikTok dio a conocer los 10 videos más vistos en este loco, loco y muy difícil 2020. Un homenaje a la creatividad de los usuarios." />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="TikTok dio a conocer los 10 videos más vistos en este loco, loco y muy difícil 2020. Un homenaje a la creatividad de los usuarios." />
<meta name="twitter:title" content="TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas" />

<meta property="og:image" content="https://media.metrolatam.com/2020/11/18/tiktok2-0c1c8ffe826a9479a537ac4fa0e05a00-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/11/18/tiktok2-0c1c8ffe826a9479a537ac4fa0e05a00-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/11/18/tiktok2-0c1c8ffe826a9479a537ac4fa0e05a00-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2020/12/tiktok-10-videos-mas-vistos/">
<script type='application/ld+json'>
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos"
		},
		"headline": "TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas",
		"image": ["https://media.metrolatam.com/2020/11/18/tiktok2-0c1c8ffe826a9479a537ac4fa0e05a00-1200x800.jpg"],
		"datePublished": "2020-12-07T15:01:13-03:00",
		"dateModified": "2020-12-07T15:01:13-03:00",
		"author": {
			"@type": "Person",
			"name": "Kiko Perozo"
		},
		"publisher": {
			"@type": "Organization",
			"name": "FayerWayer",
			"logo": {
				"@type": "ImageObject",
				"url": "https://assets.metrolatam.com/amp/brand/fw_120x120.png"
			}
		},
		"keywords": "Aplicaciones,TikTok,Videos,Videos más populares,tik tok,tiktok counter,omegle tiktok,descargar videos de tiktok sin marca de agua"
		}
 	</script>
<meta name="keywords" content="Aplicaciones,TikTok,Videos,Videos más populares,tik tok,tiktok counter,omegle tiktok,descargar videos de tiktok sin marca de agua">
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/advertising.js?v=4.0' type='text/javascript'>
 	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
 	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
 	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediaresponsegroup-fayerwayer/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US&t_country=cl" />
<div class="main-article" data-id="441609"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_skin'); });
 		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_layer'); });
 		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_teads'); });
 		</script>
</div>
<div id='ad_style' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_style'); });
 		</script>
</div>
<div id='ad_seedtag' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_seedtag'); });
 		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
 		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
 		</script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_hcodemedia');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>

<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Fayerwayer</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Fayerwayer</p>
<img src="https://assets.metrolatam.com/img/tuto_not_FW.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li class="tooltip-fw">
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu" style="display:none;">
<p>
Suscríbete a las principales noticias de FayerWayer
</p>
<a class="btn-primary mas-info" href="https://www.fayerwayer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" href="javascript:void(0);" onclick="closedToolTip()" role="button" data-toggle="dropdown" aria-expanded="true">¡No, gracias!</a>
</div>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-publimetro" href="http://www.publimetro.cl/cl/" target="_blank" title="Publimetro">Publimetro</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
</div>
<div class="right">
<div id='ad_menu' class="ad_menu_banner">
<script>
        googletag.cmd.push(function() { googletag.display('ad_menu'); });
        </script>
</div>
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
 </li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#482e29312d3a3f29312d3a082a2d3c29322d3c29662b2725" target="_blank"><span class="__cf_email__" data-cfemail="d9bfb8a0bcabaeb8a0bcab99bbbcadb8a3bcadb8f7bab6b4">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#741c1b181534161100150e1100155a171b19" target="_blank"><span class="__cf_email__" data-cfemail="4921262528092b2c3d28332c3d28672a2624">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function closedToolTip (){
  $('#tooltip-newsletter-desk').click(function(){
    $(this).css("display", "none");
  })
}

</script>
<style>
.center-banner-top{
  text-align: center;
}
.center-banner-top #ad_top{
  background-color: #fff;
  width: 100%;
}
</style>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas" src="https://media.metrolatam.com/2020/11/18/tiktok2-0c1c8ffe826a9479a537ac4fa0e05a00-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/aplicaciones" title="Aplicaciones" rel="tag">Aplicaciones</a>
</h3>
<h1>TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9648/" rel="author" title="Posts by Kiko Perozo">Kiko Perozo</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1607364073000">2020/12/07</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="/author/9648/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/9648-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/9648/" rel="author" title="Posts by Kiko Perozo">Kiko Perozo</a>
</div>
</div>
<div class="description">
<h2>TikTok dio a conocer los 10 videos más vistos en este loco, loco y muy difícil 2020. Un homenaje a la creatividad de los usuarios. </h2>
</div>
<div class="share">
<div class="counter-share">
<script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos&t=TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos&text=TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas-%20https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos&description=TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas%20-%20https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2020/12/tiktok-10-videos-mas-vistos&text=TikTok: estos son los 10 videos más vistos en 2020 y hay cosas muy extrañas" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<p>El loco, loco y muy difícil 2020 está llegando a su final, y TikTok fue la aplicación revelación. Ha sobrevivido a la pandemia y a <a href="https://www.fayerwayer.com/2020/11/tiktok-trump-cancelar-bloqueo/" target="_blank"><strong>los ataques</strong> </a>de Donald Trump, y ahora es tiempo de hacer un balance.</p>
<p>Pero es un balance del 2020 en cuanto a la calidad de los videos. La app dio a conocer cuáles eran los 10 más vistos en el año. Es un homenaje a la creatividad de los usuarios.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="TikTok Estados Unidos" title="TikTok Estados Unidos" src="https://media.metrolatam.com/2020/11/13/template66-347660d2e82605b8cbae9058219f8b92.jpg"></a></div>
<p>“Mientras el mundo ha pasado por una tormenta de cambios este año, una cosa no ha cambiado: el corazón de la comunidad de TikTok”, afirmó la app en su blog. “Gracias a tu, hemos construido un profundo sentido de comunidad y conexión, aunque hemos pasado la mayor cantidad del año físicamente separados”.</p>
<p>Habla Vanessa Pappas, cabeza interina de la empresa: “Ha sido un honor ver estos videos y ver crecer a sus creadores”.</p>
<p>“Queremos celebrar las maneras en las que la comunidad de TikTok nos ha unido, creando puentes en lugar de dividir”, apuntó.</p>
<p>Sin más preámbulos, te traemos a los 10 videos más virales de TikTok en 2020.</p>
<p>&nbsp;</p>
<h3><strong>De una gansa bailarina al humor prehistórico</strong></h3>
<p>En el décimo puesto encontramos al chico <a href="https://www.tiktok.com/@hartyt_/video/6793098952326581510?lang=en" target="_blank"><strong>Hunter Clay</strong></a> y Lauren, su gansa bailarina, al ritmo de If I Back It Up, Is It Fat Enough”.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/F-_2xt2mbCs" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>La posición número nueve la ocupa <a href="https://www.tiktok.com/@thejulianbass/video/6844906456471457030?lang=en" target="_blank"><strong>Julian Bass</strong> </a>y su transformación como superhéroe.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/eRiDwMj9sb4" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>En el puesto número ocho encontramos a <a href="https://www.tiktok.com/@iamtabithabrown/video/6814921699725905158" target="_blank"><strong>Tabitha Brown</strong> </a>y su receta de tocino… pero con una zanahoria. La creatividad en la cocina la llevó hasta el mismísimo programa de Ellen DeGeneres.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/YaeUQ2tWaV4" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p><a href="https://www.tiktok.com/@lizemopetey/video/6870511001536646405" target="_blank"><strong>Eliza Petersen</strong></a> ocupa la posición número siete con su broma sobre la extinción de los dinosaurios y el papel de Dios en ella.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/giG4hKQXAkg" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>&nbsp;</p>
<h3><strong>“Mi pan su su sum”, Will Smith y la chica Harmon, en la NBA</strong></h3>
<p>El sexto lugar es ocupado por ¡<a href="https://www.tiktok.com/@awa_de_horchata_uwu/video/6849216781303827717" target="_blank"><strong>una llama</strong></a> bailando! El animalito andino lo hizo al ritmo de Mi pan su su sum, un jingle de un cereal ruso.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/vC9lZx0FM_o" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p><a href="https://www.tiktok.com/share/video/6829090092984929541" target="_blank"><strong>Will Smith</strong> </a>tuvo un año muy movido, entre confesiones maritales y el reencuentro de El Príncipe del Rap. Pero también tuvo tiempo para dejar su huella en TikTok, y lo hizo bailando Wipe It, para estar en la casilla 5.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/4JBeN43BzD8" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>La posición cuatro es de Jalaiah Harmon, una chica de 14 años que se hizo viral con el Renegade, que incluso la llevó a la <a href="https://www.tiktok.com/@nba/video/6794240876827692294" target="_blank"><strong>NBA.</strong></a></p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/rbWCuCHdiyA" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>&nbsp;</p>
<h3><strong>El podio de TikTok en el año 2020</strong></h3>
<p>La tercera posición resume lo que fue el 2020 laboral de muchos: de reunión en reunión por Zoom, retratando a todas las personas que odiamos en esas reuniones. Es el turno de <a href="https://www.tiktok.com/@itscaitlinhello/video/6824228103624183046" target="_blank"><strong>Caitlin Reilly</strong></a>.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/3AFHm9QPt9k" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>El segundo lugar es ocupado por <a href="https://www.tiktok.com/@420doggface208/video/6876424179084709126" target="_blank"><strong>Nathan Apodaca</strong></a>, patinando con la música de Dreams mientras tomaba… jugo de arándano. ¡Qué personaje!</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/H7LpEMqMtCw" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>Y en el primer lugar está la filipina <a href="https://www.fayerwayer.com/2020/09/tiktok-video-mas-likes/" target="_blank"><strong>Bella Poarch</strong></a>, con su video M a B. ¿<a href="https://www.tiktok.com/@bellapoarch/video/6862153058223197445" target="_blank"><strong>Qué hace</strong> </a>Bella? Pues mueve su rostro al ritmo de M a B. Hay que verlo, por algo terminó como el video más popular.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/isn6kofTHdg" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>&nbsp;</p>
<p>Puedes ver otras clasificaciones elaboradas por TikTok en el <a href="https://newsroom.tiktok.com/en-us/the-year-on-tiktok-top-100" target="_blank"><strong>siguiente link.</strong></a></p>
<p>&nbsp;</p>
</div>
<div id='ad_moxtv' style="margin-top:20px;">
<script>
             		googletag.cmd.push(function() { googletag.display('ad_moxtv'); });
             		</script>
</div>

</div>

</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>

<div class="comments">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#8ceaedf5e9fefbedf5e9fecceee9f8edf6e9f8eda2efe3e1" target="_blank"><span class="__cf_email__" data-cfemail="89efe8f0ecfbfee8f0ecfbc9ebecfde8f3ecfde8a7eae6e4">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#bcd4d3d0ddfcded9c8ddc6d9c8dd92dfd3d1" target="_blank"><span class="__cf_email__" data-cfemail="422a2d2e230220273623382736236c212d2f">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;" data-real="mx" data-country="mx">
<div style="display: flex">

<a href="https://ami.org.co/" target="_blank">
<img class="certified-logo " src="https://assets.metrolatam.com/img/ami-7499524.png" alt="Certified Against Fraud" style="max-width: 80px; margin-top:20px;" />
</a>
</div>
</div>
</div>
<p>
Pais_: cl
</p>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.3.0' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitiosNuevo.js?v=1.1.5"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
