
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=3.0.11">
<title>Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
		console.log("QUERY_STRING=&pais=US&t_country=cl");


	</script>
<script type="text/javascript">
			console.log("cl");
      dataLayer = [{
          'article_id': '440535',
          'page_title': decodeURIComponent("F%C3%BAtbol:%20Problemas%20del%20cerebro%20pueden%20ser%20causados%20por%20los%20cabezazos%20al%20bal%C3%B3n".replace(/&#34;/g,'"')),
          'pub_date': '2020/11/19%2011:51:28',
          'pub_date_simple': '2020/11/19%2011:51:28',
          'pub_date_GMT': '2020/11/19%2017:51:28',
          'upd_date': '2020/11/19%2017:51:28',
          'upd_date_GMT': '2020/11/19%2011:51:28',
          'generateddate': '2020/11/19%2014:51:28',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Kiko%20Perozo',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'ciencia',
          'sub_channel_names': 'ciencia',
          'all_channel_names': 'ciencia',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos',
          'current_link': 'https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos/',
          'countryCdn' : 'US'
      }];

  </script>

<script data-cfasync='false' type='text/javascript'>
			;(function(o) {
					var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
					l=w.location.href,d=w.document;w.apd_options=o;
					if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
					var fiab=d.createElement('script'); fiab.type = 'text/javascript';
					fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
					ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
					fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
					fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
					ft.appendChild(fi);
			})({
					'websiteId': 6771,
					'scheme':    '//'
			});
	</script>

<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "ciencia";
				var allCategories =  "ciencia";
				var fechaMarca =  "2020-11-19T11:51:28-03:00";
				var idPost = "440535";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'ciencia';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'ciencia';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'Cabezazos,Cerebro,Conmociones,Enfermedades del cerebro,Futbol,pinky y cerebro'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 

			 

			 
			 window.__ad_safety = 'true';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


			 /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
 	     function exposeJqueryAsAliasBecauseReasons(){
 	       setTimeout(function(){
 	         if(window.jQuery){
 	           window.$ = jQuery.noConflict(false);
 	         }else{
 	           exposeJqueryAsAliasBecauseReasons()
 	         }
 	       }, 10);
 	     }

 	     exposeJqueryAsAliasBecauseReasons()

 	     /*
 	     * this does not need docu :D
 	     */
 	     window.onDomLoaded = function(fn){
 	       jQuery(document).ready(function(){
 	         typeof fn === 'function' && fn()
 	       })
 	     }

 	     /*
 	     *  displaySlotIf
 	     *  evaluates if a slot display call should
 	     *  be made or not based on device
 	     *  @devices: string|array
 	     *  @slotID: string
 	     */
 	     window.displaySlotIf = function(devices, slotID){
 	       var currentDevice = 'mobile';
 	       var called = false;

 	       function displayCall(id){
 	         googletag.cmd.push(function() { googletag.display(id); });
 	       }

 	       if(window.innerWidth >= 768){
 	         currentDevice = 'tablet';
 	       }

 	       if(window.innerWidth > 1024){
 	         currentDevice = 'desktop';
 	       }


 	       if(typeof devices === 'string'){
 	         if(currentDevice.indexOf(devices) !== -1){
 	           displayCall(slotID);
 	           called = true;
 	         }
 	       }

 	       if(typeof devices === 'object' && devices.length){
 	         devices.forEach(function(device){
 	           if(currentDevice.indexOf(device) !== -1 && !called){
 	             displayCall(slotID);
 	             called = true;
 	           }
 	         })
 	       }

 	       return called;
 	     }
 	</script>
<style>
 	.tableLinio tr{
 		border:none !important;
 	}
 	.tableLinio {
 		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

 		-webkit-border-radius: 6px;
 		-moz-border-radius: 6px;
 		border-radius: 6px;
 		width:105%;
 		margin-left:-13px !important;
 	}
 	.tableLinio .imagenLinio{
 		padding:20px;
 	}
 	.tableLinio .infoLinio{
 		font-size:13px;
 		font-weight: bold;
 		padding-right:10px;
 		text-align:center;
 	}

 	</style>
<link rel="canonical" href="https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos/" />
<meta property="og:url" content="https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos/">

<meta property="article:tag" content="Cabezazos" />
<meta property="article:tag" content="Cerebro" />
<meta property="article:tag" content="Conmociones" />
<meta property="article:tag" content="Enfermedades del cerebro" />
<meta property="article:tag" content="Futbol" />
<meta property="article:tag" content="pinky y cerebro" />
<meta name="description" content="Reducción de las funciones del cerebro, conmociones y Alzheimer entre los jugadores serían originados por los cabezazos a la pelota.">
<meta content="noodp" name="robots">
<meta content="es_ES" property="og:locale">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FayerWayer" />
<meta property="og:title" content="Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón" />
<meta property="og:description" content="Reducción de las funciones del cerebro, conmociones y Alzheimer entre los jugadores serían originados por los cabezazos a la pelota." />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="Reducción de las funciones del cerebro, conmociones y Alzheimer entre los jugadores serían originados por los cabezazos a la pelota." />
<meta name="twitter:title" content="Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón" />

<meta property="og:image" content="https://media.metrolatam.com/2020/11/19/sergioramos-2cdad725a1e45536dd9054e8cab1c492-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/11/19/sergioramos-2cdad725a1e45536dd9054e8cab1c492-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/11/19/sergioramos-2cdad725a1e45536dd9054e8cab1c492-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2020/11/futbol-problemas-cerebro-cabezazos/">
<script type='application/ld+json'>
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos"
		},
		"headline": "Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón",
		"image": ["https://media.metrolatam.com/2020/11/19/sergioramos-2cdad725a1e45536dd9054e8cab1c492-1200x800.jpg"],
		"datePublished": "2020-11-19T11:51:28-03:00",
		"dateModified": "2020-11-19T11:51:28-03:00",
		"author": {
			"@type": "Person",
			"name": "Kiko Perozo"
		},
		"publisher": {
			"@type": "Organization",
			"name": "FayerWayer",
			"logo": {
				"@type": "ImageObject",
				"url": "https://assets.metrolatam.com/amp/brand/fw_120x120.png"
			}
		},
		"keywords": "Cabezazos,Cerebro,Conmociones,Enfermedades del cerebro,Futbol,pinky y cerebro"
		}
 	</script>
<meta name="keywords" content="Cabezazos,Cerebro,Conmociones,Enfermedades del cerebro,Futbol,pinky y cerebro">
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/advertising.js?v=3.8' type='text/javascript'>
 	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
 	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
 	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediaresponsegroup-fayerwayer/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US&t_country=cl" />
<div class="main-article" data-id="440535"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_skin'); });
 		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_layer'); });
 		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_teads'); });
 		</script>
</div>
<div id='ad_style' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_style'); });
 		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
 		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
 		</script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_hcodemedia');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>

<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Fayerwayer</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Fayerwayer</p>
<img src="https://assets.metrolatam.com/img/tuto_not_FW.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li class="tooltip-fw">
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu" style="display:none;">
<p>
Suscríbete a las principales noticias de FayerWayer
</p>
<a class="btn-primary mas-info" href="https://www.fayerwayer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" href="javascript:void(0);" onclick="closedToolTip()" role="button" data-toggle="dropdown" aria-expanded="true">¡No, gracias!</a>
</div>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
 <ul>
<li>Nuestra Red :</li>
<li>
<a class="l-publimetro" href="http://www.publimetro.cl/cl/" target="_blank" title="Publimetro">Publimetro</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
</div>
<div class="right">
<div id='ad_menu' class="ad_menu_banner">
<script>
        googletag.cmd.push(function() { googletag.display('ad_menu'); });
        </script>
</div>
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
 <a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#1d7b7c64786f6a7c64786f5d7f78697c6778697c337e7270" target="_blank"><span class="__cf_email__" data-cfemail="4620273f233431273f233406242332273c2332276825292b">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#a3cbcccfc2e3c1c6d7c2d9c6d7c28dc0ccce" target="_blank"><span class="__cf_email__" data-cfemail="137b7c7f725371766772697667723d707c7e">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function closedToolTip (){
  $('#tooltip-newsletter-desk').click(function(){
    $(this).css("display", "none");
  })
}

</script>
<style>
.center-banner-top{
  text-align: center;
}
.center-banner-top #ad_top{
  background-color: #fff;
  width: 100%;
}
</style>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón" src="https://media.metrolatam.com/2020/11/19/sergioramos-2cdad725a1e45536dd9054e8cab1c492-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/ciencia" title="Ciencia" rel="tag">Ciencia</a>
</h3>
<h1>Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9648/" rel="author" title="Posts by Kiko Perozo">Kiko Perozo</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1605797488000">2020/11/19</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="/author/9648/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/9648-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/9648/" rel="author" title="Posts by Kiko Perozo">Kiko Perozo</a>
</div>
</div>
<div class="description">
<h2>Reducción de las funciones del cerebro, conmociones y Alzheimer entre los jugadores serían originados por los cabezazos. En el Reino Unido los prohibieron a niños menores de 12 años. </h2>
</div>
<div class="share">
<div class="counter-share">
<script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos&t=Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos&text=Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón-%20https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos&description=Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón%20-%20https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2020/11/futbol-problemas-cerebro-cabezazos&text=Fútbol: Problemas del cerebro pueden ser causados por los cabezazos al balón" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<p>Los cabezazos al balón forman parte del fútbol desde el inicio del deporte. Zarra, Pelé, Gigi Riva, Santillana, Zamorano, Bierhoff, Borgetti, Cristiano Ronaldo, Ramos… varios han hecho historia con sus frentazos.</p>
<p>Pero en los últimos años se ha señalado que este tipo de acciones pueden generar problemas del cerebro, desde simple conmociones hasta el Alzheimer.</p>
<p>Y sin importar que los balones cambiaran del duro cuero marrón del pasado al material más suave del presente. El cabezazo siempre implica este tipo de riesgos.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/ANWpRslA8f4" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<p>Un estudio de la Universidad Liverpool Hope apuntó que con solo cabecear 20 veces un balón pueden nacer conmociones cerebrales.</p>
<p>Los investigadores realizaron pruebas de los efectos de los cabezazos en 30 futbolistas aficionados de 18 a 21 años. Determinaron, gracias al test de King-Devick, los efectos que producen en el cerebro.</p>
<p>&nbsp;</p>
<h3><strong>Así es la prueba King-Devick para evaluar conmociones del cerebro</strong></h3>
<p>La prueba King-Devick <a href="https://newsnetwork.mayoclinic.org/discussion/mayo-clinic-y-prueba-de-king-devick-anuncian-la-concesion-de-un-acuerdo-para-realizar-pruebas-para-conmocion-cerebral-en-la-linea-de-banda/" target="_blank"><strong>es un método de detección</strong></a> de conmociones en el que el atleta lee dígitos simples en tarjetas o en una tableta digital. Si existe la sospecha de un traumatismo, el deportista realiza el test de dos minutos.</p>
<p>Con este test se revisan los movimientos oculares, el habla, el lenguaje y la concentración, buscando signos de alteraciones resultado de la conmoción cerebral.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Cristiano Ronaldo." title="Cristiano Ronaldo." src="https://media.metrolatam.com/2020/11/19/cristianoronaldo-6ffa9882b8e20bc87740701d401b6881.jpg"></a></div>
<p>Los participantes practicaron con balones blandos (9.8 libras por pulgadas cuadradas, una unidad de presión) y duros (16.2 libras).</p>
<p>La prueba reveló un aumento en los errores de lectura tras una determinada cantidad de cabezazos.</p>
<p>Usualmente, tras un cabeceo, si el tiempo necesario para que un atleta complete la prueba aumenta tres segundos respecto a sus valores normales, se toma en cuenta una posible conmoción cerebral.</p>
<p>“El grupo con la pelota de mayor presión mostró mayores problemas que el otro”, afirmó Jake Ashton, de la Universidad Liverpool Hope. “Con las pruebas cognitivas hubo una reducción significativa en la memoria de trabajo verbal y espacial”.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Cabezazo en el fútbol juvenil." title="Cabezazo en el fútbol juvenil." src="https://media.metrolatam.com/2020/11/19/cabeceador-be0ae0556e2d488dcf24a537833d3283.jpg"></a></div>
<p>“Aunque se necesita mayor investigación, también es necesario establecer medidas para limitar los cabezazos”, recalcó.</p>
<p>En el Reino Unido, los menores de 12 años tienen prohibido cabecear los balones de fútbol en los entrenamientos. Mientras, los menores de 18 años tienen una cantidad restringida de cabezazos.</p>
<p>El estudio de la Universidad Liverpool Hope fue publicado en la revista<a href="https://www.tandfonline.com/doi/abs/10.1080/24733938.2020.1846769?journalCode=rsmf20" target="_blank"><strong> Science and Medicine in Football.</strong></a></p>
<p>&nbsp;</p>
<h3><strong>La senilidad entre los campeones mundiales de 1966</strong></h3>
<p>El temor a los efectos de los cabezazos resurgió <a href="https://idiomafutbol.com/la-maldicion-senil-que-persigue-a-los-campeones-del-mundo-de-1966/" target="_blank"><strong>tras la muerte,</strong> </a>este año, del campeón mundial de 1966, Nobby Stiles.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Nobby Stiles falleció luego de sufrir problemas del cerebro." title="Nobby Stiles falleció luego de sufrir problemas del cerebro." src="https://media.metrolatam.com/2020/11/19/nobbystiles-a7a160be3555f990d4e8c5af240236d3.jpg"></a></div>
<p>Antiguo mediocampista, Stiles murió a los 78 años, producto de complicaciones derivadas de la demencia.</p>
<p>Del plantel campeón en Inglaterra 66, varios fallecieron tras el deterioro mental. Peter Bonetti, Martin Peters, Ray Wilson y Gerry Byrne, además de Stiles, sufrieron la misma enfermedad.</p>
<p>Sir Bobby Charlton, el líder de esa generación, fue diagnosticado este año de demencia senil.</p>
</div>

</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>

<div class="comments">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#cdabacb4a8bfbaacb4a8bf8dafa8b9acb7a8b9ace3aea2a0" target="_blank"><span class="__cf_email__" data-cfemail="ccaaadb5a9bebbadb5a9be8caea9b8adb6a9b8ade2afa3a1">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#deb6b1b2bf9ebcbbaabfa4bbaabff0bdb1b3" target="_blank"><span class="__cf_email__" data-cfemail="c3abacafa283a1a6b7a2b9a6b7a2eda0acae">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;" data-real="mx" data-country="mx">
<div style="display: flex">

<a href="https://ami.org.co/" target="_blank">
<img class="certified-logo " src="https://assets.metrolatam.com/img/ami-7499524.png" alt="Certified Against Fraud" style="max-width: 80px; margin-top:20px;" />
</a>
</div>
</div>
</div>
<p>
Pais_: cl
</p>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.3.0' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitiosNuevo.js?v=1.1.5"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
