
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=2.9.9">
<title>Estados Unidos: un hombre decidió plantar las semillas misteriosas de China</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
		console.log("QUERY_STRING=&pais=US&t_country=cl");


	</script>
<script type="text/javascript">
			console.log("cl");
      dataLayer = [{
          'article_id': '433257',
          'page_title': decodeURIComponent("Estados%20Unidos:%20un%20hombre%20decidi%C3%B3%20plantar%20las%20semillas%20misteriosas%20de%20China".replace(/&#34;/g,'"')),
          'pub_date': '2020/08/06%2013:31:04',
          'pub_date_simple': '2020/08/06%2013:31:04',
          'pub_date_GMT': '2020/08/06%2018:31:04',
          'upd_date': '2020/08/06%2018:31:04',
          'upd_date_GMT': '2020/08/06%2013:31:04',
          'generateddate': '2020/08/06%2014:31:04',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Miguel%20Bravo',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'ciencia',
          'sub_channel_names': 'ciencia',
          'all_channel_names': 'ciencia',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china',
          'current_link': 'https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china/',
          'countryCdn' : 'US'
      }];

  </script>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "ciencia";
				var allCategories =  "ciencia";
				var fechaMarca =  "2020-08-06T13:31:04-04:00";
				var idPost = "433257";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'ciencia';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'ciencia';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'China,Estados Unidos,comida china,china suarez,muralla china,nueva china,comida china a domicilio,hora en china,oblea china,china house market,made in china,moneda china,capital de china,que hora es en china,comida china calama,comida china iquique,dengue en china'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 

			 

			 
			 window.__ad_safety = 'true';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


			 /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
 	     function exposeJqueryAsAliasBecauseReasons(){
 	       setTimeout(function(){
 	         if(window.jQuery){
 	           window.$ = jQuery.noConflict(false);
 	         }else{
 	           exposeJqueryAsAliasBecauseReasons()
 	         }
 	       }, 10);
 	     }

 	     exposeJqueryAsAliasBecauseReasons()

 	     /*
 	     * this does not need docu :D
 	     */
 	     window.onDomLoaded = function(fn){
 	       jQuery(document).ready(function(){
 	         typeof fn === 'function' && fn()
 	       })
 	     }

 	     /*
 	     *  displaySlotIf
 	     *  evaluates if a slot display call should
 	     *  be made or not based on device
 	     *  @devices: string|array
 	     *  @slotID: string
 	     */
 	     window.displaySlotIf = function(devices, slotID){
 	       var currentDevice = 'mobile';
 	       var called = false;

 	       function displayCall(id){
 	         googletag.cmd.push(function() { googletag.display(id); });
 	       }

 	       if(window.innerWidth >= 768){
 	         currentDevice = 'tablet';
 	       }

 	       if(window.innerWidth > 1024){
 	         currentDevice = 'desktop';
 	       }


 	       if(typeof devices === 'string'){
 	         if(currentDevice.indexOf(devices) !== -1){
 	           displayCall(slotID);
 	           called = true;
 	         }
 	       }

 	       if(typeof devices === 'object' && devices.length){
 	         devices.forEach(function(device){
 	           if(currentDevice.indexOf(device) !== -1 && !called){
 	             displayCall(slotID);
 	             called = true;
 	           }
 	         })
 	       }

 	       return called;
 	     }
 	</script>
<style>
 	.tableLinio tr{
 		border:none !important;
 	}
 	.tableLinio {
 		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

 		-webkit-border-radius: 6px;
 		-moz-border-radius: 6px;
 		border-radius: 6px;
 		width:105%;
 		margin-left:-13px !important;
 	}
 	.tableLinio .imagenLinio{
 		padding:20px;
 	}
 	.tableLinio .infoLinio{
 		font-size:13px;
 		font-weight: bold;
 		padding-right:10px;
 		text-align:center;
 	}

 	</style>
<link rel="canonical" href="https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china/" />
<meta property="og:url" content="https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china/">

<meta property="article:tag" content="China" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="comida china" /><meta property="article:tag" content="china suarez" /><meta property="article:tag" content="muralla china" /><meta property="article:tag" content="nueva china" /><meta property="article:tag" content="comida china a domicilio" /><meta property="article:tag" content="hora en china" /><meta property="article:tag" content="oblea china" /><meta property="article:tag" content="china house market" /><meta property="article:tag" content="made in china" /><meta property="article:tag" content="moneda china" /><meta property="article:tag" content="capital de china" /><meta property="article:tag" content="que hora es en china" /><meta property="article:tag" content="comida china calama" /><meta property="article:tag" content="comida china iquique" /><meta property="article:tag" content="dengue en china" />
<meta name="description" content="En nombre de la curiosidad y de la ciencia, un hombre que recibió hace dos meses unas semillas misteriosas de China decidió plantarlas.">
<meta content="noodp" name="robots">
<meta content="es_ES" property="og:locale">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FayerWayer" />
<meta property="og:title" content="Estados Unidos: un hombre decidió plantar las semillas misteriosas de China" />
<meta property="og:description" content="En nombre de la curiosidad y de la ciencia, un hombre que recibió hace dos meses unas semillas misteriosas de China decidió plantarlas." />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="En nombre de la curiosidad y de la ciencia, un hombre que recibió hace dos meses unas semillas misteriosas de China decidió plantarlas." />
<meta name="twitter:title" content="Estados Unidos: un hombre decidió plantar las semillas misteriosas de China" />

<meta property="og:image" content="https://media.metrolatam.com/2020/08/06/template32-60224da9e300795197489b6834e9d1c0-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/08/06/template32-60224da9e300795197489b6834e9d1c0-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/08/06/template32-60224da9e300795197489b6834e9d1c0-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2020/08/estados-unidos-plantar-semillas-misteriosas-china/">
<script type='application/ld+json'>
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china"
		},
		"headline": "Estados Unidos: un hombre decidió plantar las semillas misteriosas de China",
		"image": ["https://media.metrolatam.com/2020/08/06/template32-60224da9e300795197489b6834e9d1c0-1200x800.jpg"],
		"datePublished": "2020-08-06T13:31:04-04:00",
		"dateModified": "2020-08-06T13:31:04-04:00",
		"author": {
			"@type": "Person",
			"name": "Miguel Bravo"
		},
		"publisher": {
			"@type": "Organization",
			"name": "FayerWayer",
			"logo": {
				"@type": "ImageObject",
				"url": "https://assets.metrolatam.com/amp/brand/fw_120x120.png"
			}
		},
		"keywords": "China,Estados Unidos,comida china,china suarez,muralla china,nueva china,comida china a domicilio,hora en china,oblea china,china house market,made in china,moneda china,capital de china,que hora es en china,comida china calama,comida china iquique,dengue en china"
		}
 	</script>
<meta name="keywords" content="China,Estados Unidos,comida china,china suarez,muralla china,nueva china,comida china a domicilio,hora en china,oblea china,china house market,made in china,moneda china,capital de china,que hora es en china,comida china calama,comida china iquique,dengue en china">
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/advertising.js?v=3.7' type='text/javascript'>
 	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
 	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
 	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediaresponsegroup-fayerwayer/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US&t_country=cl" />
<div class="main-article" data-id="433257"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_skin'); });
 		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_layer'); });
 		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_teads'); });
 		</script>
</div>
<div id='ad_style' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_style'); });
 		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
 		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
 		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li class="tooltip-fw">
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu" style="display:none;">
<p>
Suscríbete a las principales noticias de FayerWayer
</p>
<a class="btn-primary mas-info" href="https://www.fayerwayer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" href="javascript:void(0);" onclick="closedToolTip()" role="button" data-toggle="dropdown" aria-expanded="true">¡No, gracias!</a>
</div>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
<div style="color: #282929;float: right;font-size: 8px;padding-top: 5px;padding-right: 10px;">US</div>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-publimetro" href="http://www.publimetro.cl/cl/" target="_blank" title="Publimetro">Publimetro</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
</div>
<div class="right">
<div id='ad_menu' class="ad_menu_banner">
<script>
        googletag.cmd.push(function() { googletag.display('ad_menu'); });
        </script>
</div>
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#9cfafde5f9eeebfde5f9eedcfef9e8fde6f9e8fdb2fff3f1" target="_blank"><span class="__cf_email__" data-cfemail="b5d3d4ccd0c7c2d4ccd0c7f5d7d0c1d4cfd0c1d49bd6dad8">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#40282f2c2100222534213a2534216e232f2d" target="_blank"><span class="__cf_email__" data-cfemail="9cf4f3f0fddcfef9e8fde6f9e8fdb2fff3f1">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function closedToolTip (){
  $('#tooltip-newsletter-desk').click(function(){
    $(this).css("display", "none");
  })
}

</script>
<style>
.center-banner-top{
  text-align: center;
}
.center-banner-top #ad_top{
  background-color: #fff;
  width: 100%;
}
</style>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Estados Unidos: un hombre decidió plantar las semillas misteriosas de China" src="https://media.metrolatam.com/2020/08/06/template32-60224da9e300795197489b6834e9d1c0-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/ciencia" title="Ciencia" rel="tag">Ciencia</a>
</h3>
<h1>Estados Unidos: un hombre decidió plantar las semillas misteriosas de China</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9530/" rel="author" title="Posts by Miguel Bravo">Miguel Bravo</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1596735064000">2020/08/06</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="/author/9530/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/9530-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/9530/" rel="author" title="Posts by Miguel Bravo">Miguel Bravo</a>
</div>
</div>
<div class="description">
<h2>En nombre de la curiosidad y de la ciencia, un hombre que recibió hace dos meses unas semillas misteriosas de China decidió plantarlas.</h2>
</div>
<div class="share">
<div class="counter-share">
<script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china&t=Estados Unidos: un hombre decidió plantar las semillas misteriosas de China" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china&text=Estados Unidos: un hombre decidió plantar las semillas misteriosas de China-%20https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china&description=Estados Unidos: un hombre decidió plantar las semillas misteriosas de China" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Estados Unidos: un hombre decidió plantar las semillas misteriosas de China%20-%20https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2020/08/estados-unidos-plantar-semillas-misteriosas-china&text=Estados Unidos: un hombre decidió plantar las semillas misteriosas de China" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<div id='ad_hcodemedia'>
<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
</div>
<p>Desde China han comenzando a mandar semillas misteriosas a Estados Unidos. No se sabe exactitud quién es quien las envía ni cuales son sus intensiones, <strong>pero si de algo estamos seguros es que ya no es nada raro en este extraño capítulo de nuestras vidas conocido como 2020</strong>.</p>
<h4>La curiosidad…</h4>
<p>Es obvio que cuando estas semillas llegaran a Estados Unidos el gobierno iba a prohibir su uso y su plantación,<strong> pues realmente su origen es misteriosos y podrías estar poniendo en riesgo tu vida y la de tus seres queridos</strong>.</p>
<p>Pero con toda prohibición, también llegan personas que no están dispuestas a cumplirla <strong>y es justamente lo que Doyle Crenshawn de Arkansas hizo, pues este hombre decidió plantar las semillas que le enviaron a su casa hace dos meses</strong>.</p>
<p>El resultado de haberlas plantado y de tratarlas con todos los cuidados debidos habla por si solo, pues la planta resultante es bastante grande, además de que <strong>parece que es una sandía la que está creciendo a partir del tallo, o incluso una calabaza, pues también crecen flores naranjas desde esta</strong>.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Estados Unidos semillas China" title="Estados Unidos semillas China" src="https://media.metrolatam.com/2020/08/06/capturadepantall-22dec264ccc3817d87ab5da31b535435.jpg"></a></div>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Estados Unidos semillas China" title="Estados Unidos semillas China" src="https://media.metrolatam.com/2020/08/06/capturadepantall-ea6219df0514687c09e4496ea16ba7c3.jpg"></a></div>
<p>Por si esto no fuera lo suficientemente raro, parece que todos los paquetes que la gente está recibiendo con estas y otras semillas misteriosas vienen catalogados como si joyas se trataran. Estas semillas que le llegaron a Doyle <strong>estaban etiquetadas como “aretes” lo cual solamente nos hace pensar que realmente estamos frente a algo muy raro hecho con malas intenciones</strong>.</p>
<p>Como es debido, las autoridades de Estados Unidos ya se han puesto a investigar esta planta del señor Crenshawn y le avisaron <strong>que pasarían a llevársela por completo para investigarla y saber exactamente a lo que se está enfrentando el gobierno y el pueblo de Estados Unidos</strong>.</p>
<p>Se cree que podría ser una planta <strong>ser de naturaleza invasiva o que podrían atraer plagas de insectos o transmitir alguna enfermedad</strong>.</p>
<p><strong>Fuente:</strong> <a href="https://www.unilad.co.uk/news/arkansas-man-planted-mystery-seeds-delivered-from-china-to-grow-massive-unstoppable-fruit/?source=instagram&amp;utm_campaign=later-linkinbio-unilad&amp;utm_content=later-9138257&amp;utm_medium=social&amp;utm_source=instagram" target="_blank">UNILAD</a>.</p>
</div>

</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>

<div class="comments">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
 </li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#5e383f273b2c293f273b2c1e3c3b2a3f243b2a3f703d3133" target="_blank"><span class="__cf_email__" data-cfemail="0660677f637471677f637446646372677c6372672865696b">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#c0a8afaca180a2a5b4a1baa5b4a1eea3afad" target="_blank"><span class="__cf_email__" data-cfemail="dab2b5b6bb9ab8bfaebba0bfaebbf4b9b5b7">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;" data-real="mx" data-country="mx">
<div style="display: flex">
<a href="/" target="_blank">
<img class="certified-logo" src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</a>
<a href="https://ami.org.co/" target="_blank">
<img class="certified-logo " src="https://assets.metrolatam.com/img/ami-7499524.png" alt="Certified Against Fraud" style="max-width: 80px; margin-top:20px;" />
</a>
</div>
</div>
</div>
<p>
Pais_: cl
</p>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.3.0' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1.1.4"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
