
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=2.9.6">
<title>Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
		console.log("QUERY_STRING=&pais=US&t_country=cl");


	</script>
<script type="text/javascript">
			console.log("cl");
      dataLayer = [{
          'article_id': '431338',
          'page_title': decodeURIComponent("Chile,%20actualizaci%C3%B3n%209%20de%20julio:%20informan%20%203.058%20casos%20nuevos%20de%20covid-19%20y%2099%20fallecidos".replace(/&#34;/g,'"')),
          'pub_date': '2020/07/10%2012:15:36',
          'pub_date_simple': '2020/07/10%2012:15:36',
          'pub_date_GMT': '2020/07/10%2016:15:36',
          'upd_date': '2020/07/10%2016:38:35',
          'upd_date_GMT': '2020/07/10%2011:38:35',
          'generateddate': '2020/07/10%2012:38:35',
          'main_zone': 'fw',
          'agency': 'cl',
          'autor_name': 'Rodrigo%20Realpe',
          'owner_market': 'cl',
          'current_market': 'fw',
          'byline': 'Publimetro',
          'channel_name': 'sociedad',
          'sub_channel_names': 'sociedad',
          'all_channel_names': 'sociedad',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.publimetro.cl/cl/noticias/2020/07/10/balance-leve-mejoria-covid-19-fallecidos.html',
          'current_link': 'https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos/',
          'countryCdn' : 'US'
      }];

  </script>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>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</script>
<style>
 	.tableLinio tr{
 		border:none !important;
 	}
 	.tableLinio {
 		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
 		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

 		-webkit-border-radius: 6px;
 		-moz-border-radius: 6px;
 		border-radius: 6px;
 		width:105%;
 		margin-left:-13px !important;
 	}
 	.tableLinio .imagenLinio{
 		padding:20px;
 	}
 	.tableLinio .infoLinio{
 		font-size:13px;
 		font-weight: bold;
 		padding-right:10px;
 		text-align:center;
 	}

 	</style>
<link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2020/07/10/balance-leve-mejoria-covid-19-fallecidos.html/" />
<meta property="og:url" content="https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos/">

<meta property="article:tag" content="90 dias de cuarentena" />
<meta property="article:tag" content="casos coronavirus" />
<meta property="article:tag" content="casos coronavirus chile" />
<meta property="article:tag" content="casos coronavirus en chile" />
<meta property="article:tag" content="Casos de Coronavirus" />
<meta property="article:tag" content="casos de coronavirus en chile" />
<meta property="article:tag" content="cifras coronavirus" />
<meta property="article:tag" content="comuna en cuarentena" />
<meta property="article:tag" content="comunas en cuarentena" />
<meta property="article:tag" content="contagiados coronavirus" />
<meta property="article:tag" content="contagiados coronavirus chile" />
<meta property="article:tag" content="coronavirus argentina" />
<meta property="article:tag" content="coronavirus chile" />
<meta property="article:tag" content="coronavirus chile hoy" />
<meta property="article:tag" content="coronavirus en Chile" />
<meta property="article:tag" content="coronavirus en chile hoy" />
<meta property="article:tag" content="coronavirus en el mundo" />
<meta property="article:tag" content="coronavirus hoy" />
<meta property="article:tag" content="coronavirus mundo" />
<meta property="article:tag" content="coronavirus peru" />
<meta property="article:tag" content="cuando termina la cuarentena en valparaíso" />
<meta property="article:tag" content="cuanto dura la cuarentena en valparaiso" />
<meta property="article:tag" content="cuanto tiempo dura el coronavirus en el cuerpo" />
<meta property="article:tag" content="cuanto tiempo dura el coronavirus en la ropa" />
<meta property="article:tag" content="cuantos permisos se puede pedir en cuarentena" />
<meta property="article:tag" content="cuarentena absoluta en chile" />
<meta property="article:tag" content="cuarentena calama" />
<meta property="article:tag" content="cuarentena chile" />
<meta property="article:tag" content="cuarentena de hibernación" />
<meta property="article:tag" content="cuarentena en Chile" />
<meta property="article:tag" content="Cuarentena en Santiago" />
<meta property="article:tag" content="cuarentena en Valparaíso" />
<meta property="article:tag" content="cuarentena en Viña del Mar" />
<meta property="article:tag" content="cuarentena hibernacion" />
<meta property="article:tag" content="cuarentena hoy" />
<meta property="article:tag" content="cuarentena invernacion" />
<meta property="article:tag" content="cuarentena melipilla" />
<meta property="article:tag" content="cuarentena santiago" />
<meta property="article:tag" content="cuarentena total" />
<meta property="article:tag" content="cuarentena Valparaíso" />
<meta property="article:tag" content="cuarentena valparaiso duracion" />
<meta property="article:tag" content="cuarentena viña" />
<meta property="article:tag" content="cuarentena Viña del Mar" />
<meta property="article:tag" content="cuarentena viña del mar duracion" />
<meta property="article:tag" content="dexametasona coronavirus" />
<meta property="article:tag" content="domingo 21 cuarentena total" />
<meta property="article:tag" content="el coronavirus" />
<meta property="article:tag" content="farmaco coronavirus" />
<meta property="article:tag" content="hasta cuando durará la cuarentena en valparaiso" />
<meta property="article:tag" content="hasta cuando es la cuarentena en valparaiso" />
<meta property="article:tag" content="Historias de cuarentena" />
<meta property="article:tag" content="marta de historias de cuarentena" />
<meta property="article:tag" content="marta historias de cuarentena" />
<meta property="article:tag" content="medicamento coronavirus" />
<meta property="article:tag" content="minsal coronavirus" />
<meta property="article:tag" content="muertos coronavirus chile" />
<meta property="article:tag" content="Muertos por Coronavirus" />
<meta property="article:tag" content="muertos por coronavirus en chile" />
<meta property="article:tag" content="oms coronavirus" />
<meta property="article:tag" content="paraguay coronavirus" />
<meta property="article:tag" content="pekin coronavirus" />
<meta property="article:tag" content="permiso cuarentena" />
<meta property="article:tag" content="permiso de cuarentena" />
<meta property="article:tag" content="permiso en cuarentena" />
<meta property="article:tag" content="permiso para cuarentena" />
<meta property="article:tag" content="permiso para salir en cuarentena" />
<meta property="article:tag" content="permiso temporal cuarentena" />
<meta property="article:tag" content="permisos cuarentena" />
<meta property="article:tag" content="Permisos en cuarentena" />
<meta property="article:tag" content="permisos para cuarentena" />
<meta property="article:tag" content="ranking coronavirus" />
<meta property="article:tag" content="rebrote de coronavirus en china" />
<meta property="article:tag" content="remedio coronavirus" />
<meta property="article:tag" content="rusia coronavirus" />
<meta property="article:tag" content="rusia medicamento coronavirus" />
<meta property="article:tag" content="salvoconducto cuarentena" />
<meta property="article:tag" content="sintomas coronavirus" />
<meta property="article:tag" content="síntomas del Coronavirus" />
<meta property="article:tag" content="vacuna coronavirus" />
<meta property="article:tag" content="virus más mortal que el coronavirus" />
<meta property="article:tag" content="sintomas del covid-19" /><meta property="article:tag" content="covid-19 chile" /><meta property="article:tag" content="bono covid-19" /><meta property="article:tag" content="covid-19 en chile" /><meta property="article:tag" content="covid-19 permiso" /><meta property="article:tag" content="covid-19 en el mundo" /><meta property="article:tag" content="síntomas del covid-19" /><meta property="article:tag" content="covid-19 hoy en chile" />
<meta name="description" content="El Ministerio de Salud destacó que &#34;la variación de casos confirmados en menos del 14% en los últimos 7 días y menos del 35% en los últimos 14 días&#34;.">
<meta content="noodp" name="robots">
<meta content="es_ES" property="og:locale">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FayerWayer" />
<meta property="og:title" content="Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos" />
<meta property="og:description" content="El Ministerio de Salud destacó que &#34;la variación de casos confirmados en menos del 14% en los últimos 7 días y menos del 35% en los últimos 14 días&#34;." />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="El Ministerio de Salud destacó que &#34;la variación de casos confirmados en menos del 14% en los últimos 7 días y menos del 35% en los últimos 14 días&#34;." />
<meta name="twitter:title" content="Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos" />

<meta property="og:image" content="https://media.metrolatam.com/2020/07/10/auno1195607-d7de624bc35f8f85225f4769d8af1e4f-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/07/10/auno1195607-d7de624bc35f8f85225f4769d8af1e4f-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/07/10/auno1195607-d7de624bc35f8f85225f4769d8af1e4f-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2020/07/balance-leve-mejoria-covid-19-fallecidos/">
<script type='application/ld+json'>
 	{
 		"@context": "http://schema.org",
 		"@type": "NewsArticle",
 		"mainEntityOfPage": {
 			"@type": "WebPage",
 			"@id": "https://www.publimetro.cl/cl/noticias/2020/07/10/balance-leve-mejoria-covid-19-fallecidos.html"
 		},
 		"headline": "Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos",
 		"image": ["https://media.metrolatam.com/2020/07/10/auno1195607-d7de624bc35f8f85225f4769d8af1e4f-1200x800.jpg"],
 		"datePublished": "2020-07-10T12:15:36-04:00",
 		"dateModified": "2020-07-10T11:38:35-04:00",
 		"author": {
 			"@type": "Person",
 			"name": "Rodrigo Realpe"
 		},
 		"publisher": {
 			"@type": "Organization",
 			"name": "Publimetro",
 			"logo": {
 				"@type": "ImageObject",
 				"url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
 				"width": "480",
 				"height": "160"
 			}
 		},
 		"articleSection": "sociedad",
 		"description": "El Ministerio de Salud destacó que &#34;la variación de casos confirmados en menos del 14% en los últimos 7 días y menos del 35% en los últimos 14 días&#34;.",
 		"keywords": "90 dias de cuarentena,casos coronavirus,casos coronavirus chile,casos coronavirus en chile,Casos de Coronavirus,casos de coronavirus en chile,cifras coronavirus,comuna en cuarentena,comunas en cuarentena,contagiados coronavirus,contagiados coronavirus chile,coronavirus argentina,coronavirus chile,coronavirus chile hoy,coronavirus en Chile,coronavirus en chile hoy,coronavirus en el mundo,coronavirus hoy,coronavirus mundo,coronavirus peru,cuando termina la cuarentena en valparaíso,cuanto dura la cuarentena en valparaiso,cuanto tiempo dura el coronavirus en el cuerpo,cuanto tiempo dura el coronavirus en la ropa,cuantos permisos se puede pedir en cuarentena,cuarentena absoluta en chile,cuarentena calama,cuarentena chile,cuarentena de hibernación,cuarentena en Chile,Cuarentena en Santiago,cuarentena en Valparaíso,cuarentena en Viña del Mar,cuarentena hibernacion,cuarentena hoy,cuarentena invernacion,cuarentena melipilla,cuarentena santiago,cuarentena total,cuarentena Valparaíso,cuarentena valparaiso duracion,cuarentena viña,cuarentena Viña del Mar,cuarentena viña del mar duracion,dexametasona coronavirus,domingo 21 cuarentena total,el coronavirus,farmaco coronavirus,hasta cuando durará la cuarentena en valparaiso,hasta cuando es la cuarentena en valparaiso,Historias de cuarentena,marta de historias de cuarentena,marta historias de cuarentena,medicamento coronavirus,minsal coronavirus,muertos coronavirus chile,Muertos por Coronavirus,muertos por coronavirus en chile,oms coronavirus,paraguay coronavirus,pekin coronavirus,permiso cuarentena,permiso de cuarentena,permiso en cuarentena,permiso para cuarentena,permiso para salir en cuarentena,permiso temporal cuarentena,permisos cuarentena,Permisos en cuarentena,permisos para cuarentena,ranking coronavirus,rebrote de coronavirus en china,remedio coronavirus,rusia coronavirus,rusia medicamento coronavirus,salvoconducto cuarentena,sintomas coronavirus,síntomas del Coronavirus,vacuna coronavirus,virus más mortal que el coronavirus,sintomas del covid-19,covid-19 chile,bono covid-19,covid-19 en chile,covid-19 permiso,covid-19 en el mundo,síntomas del covid-19,covid-19 hoy en chile",
 		 
 		"wordCount": "181"


 	}
 	</script>
<meta name="keywords" content="90 dias de cuarentena,casos coronavirus,casos coronavirus chile,casos coronavirus en chile,Casos de Coronavirus,casos de coronavirus en chile,cifras coronavirus,comuna en cuarentena,comunas en cuarentena,contagiados coronavirus,contagiados coronavirus chile,coronavirus argentina,coronavirus chile,coronavirus chile hoy,coronavirus en Chile,coronavirus en chile hoy,coronavirus en el mundo,coronavirus hoy,coronavirus mundo,coronavirus peru,cuando termina la cuarentena en valparaíso,cuanto dura la cuarentena en valparaiso,cuanto tiempo dura el coronavirus en el cuerpo,cuanto tiempo dura el coronavirus en la ropa,cuantos permisos se puede pedir en cuarentena,cuarentena absoluta en chile,cuarentena calama,cuarentena chile,cuarentena de hibernación,cuarentena en Chile,Cuarentena en Santiago,cuarentena en Valparaíso,cuarentena en Viña del Mar,cuarentena hibernacion,cuarentena hoy,cuarentena invernacion,cuarentena melipilla,cuarentena santiago,cuarentena total,cuarentena Valparaíso,cuarentena valparaiso duracion,cuarentena viña,cuarentena Viña del Mar,cuarentena viña del mar duracion,dexametasona coronavirus,domingo 21 cuarentena total,el coronavirus,farmaco coronavirus,hasta cuando durará la cuarentena en valparaiso,hasta cuando es la cuarentena en valparaiso,Historias de cuarentena,marta de historias de cuarentena,marta historias de cuarentena,medicamento coronavirus,minsal coronavirus,muertos coronavirus chile,Muertos por Coronavirus,muertos por coronavirus en chile,oms coronavirus,paraguay coronavirus,pekin coronavirus,permiso cuarentena,permiso de cuarentena,permiso en cuarentena,permiso para cuarentena,permiso para salir en cuarentena,permiso temporal cuarentena,permisos cuarentena,Permisos en cuarentena,permisos para cuarentena,ranking coronavirus,rebrote de coronavirus en china,remedio coronavirus,rusia coronavirus,rusia medicamento coronavirus,salvoconducto cuarentena,sintomas coronavirus,síntomas del Coronavirus,vacuna coronavirus,virus más mortal que el coronavirus,sintomas del covid-19,covid-19 chile,bono covid-19,covid-19 en chile,covid-19 permiso,covid-19 en el mundo,síntomas del covid-19,covid-19 hoy en chile">
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
 	</script>
<script src='/assets-fw/js/advertising.js?v=3.7' type='text/javascript'>
 	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
 	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
 	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediaresponsegroup-fayerwayer/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US&t_country=cl" />
<div class="main-article" data-id="431338"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_skin'); });
 		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_layer'); });
 		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_teads'); });
 		</script>
</div>
<div id='ad_style' style="max-height:0px;">
<script>
 		googletag.cmd.push(function() { googletag.display('ad_style'); });
 		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
 		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
 		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li class="tooltip-fw">
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu" style="display:none;">
<p>
Suscríbete a las principales noticias de FayerWayer
</p>
<a class="btn-primary mas-info" href="https://www.fayerwayer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" href="javascript:void(0);" onclick="closedToolTip()" role="button" data-toggle="dropdown" aria-expanded="true">¡No, gracias!</a>
</div>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
<div style="color: #282929;float: right;font-size: 8px;padding-top: 5px;padding-right: 10px;">US</div>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-publimetro" href="http://www.publimetro.cl/cl/" target="_blank" title="Publimetro">Publimetro</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
</div>
<div class="right">
<div id='ad_menu' class="ad_menu_banner">
<script>
        googletag.cmd.push(function() { googletag.display('ad_menu'); });
        </script>
</div>
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li><li><a href="/tag/manuales/" title="Manuales">Manuales</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#4620273f233431273f233406242332273c2332276825292b" target="_blank"><span class="__cf_email__" data-cfemail="c5a3a4bca0b7b2a4bca0b785a7a0b1a4bfa0b1a4eba6aaa8">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#86eee9eae7c6e4e3f2e7fce3f2e7a8e5e9eb" target="_blank"><span class="__cf_email__" data-cfemail="aec6c1c2cfeecccbdacfd4cbdacf80cdc1c3">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function closedToolTip (){
  $('#tooltip-newsletter-desk').click(function(){
    $(this).css("display", "none");
  })
}

</script>
<style>
.center-banner-top{
  text-align: center;
}
.center-banner-top #ad_top{
  background-color: #fff;
  width: 100%;
}
</style>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos" src="https://media.metrolatam.com/2020/07/10/auno1195607-d7de624bc35f8f85225f4769d8af1e4f-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/sociedad" title="Sociedad" rel="tag">Sociedad</a>
</h3>
<h1>Chile, actualización 9 de julio: informan 3.058 casos nuevos de covid-19 y 99 fallecidos</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/461/" rel="author" title="Posts by Rodrigo Realpe">Rodrigo Realpe</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1594397736000">2020/07/10</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="#" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="#" rel="author" title="Posts by Publimetro">Publimetro</a>
</div>
</div>
<div class="description">
<h2>El Ministerio de Salud destacó que &#34;la variación de casos confirmados en menos del 14% en los últimos 7 días y menos del 35% en los últimos 14 días&#34;.</h2>
</div>
<div class="share">
<div class="counter-share">
<script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.publimetro.cl/cl/noticias/2020/07/10/balance-leve-mejoria-covid-19-fallecidos.html',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos&t=Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos&text=Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos-%20https://www.publimetro.cl/cl/noticias/2020/07/10/balance-leve-mejoria-covid-19-fallecidos.html" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos&description=Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos%20-%20https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2020/07/balance-leve-mejoria-covid-19-fallecidos&text=Chile, actualización 9 de julio: informan  3.058 casos nuevos de covid-19 y 99 fallecidos" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<div id='ad_hcodemedia'>
<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
</div>
<p>El <strong>Ministerio de Salud entregó este viernes 10 de julio un nuevo balance de contagiados y fallecidos por covid-19</strong> insistiendo con cifras en mano, de una leve mejoría en el país.</p>
<p>En ese sentido, el ministro Enrique Paris destacó que <strong>"la variación de casos confirmados en menos del 14% en los últimos 7 días y menos del 35% en los últimos 14 días"</strong>, agregando que “la tasa de negatividad ha bajado a un 18% por primera vez en mucho tiempo".</p>
<p>Respecto a las últimas 24 horas, <strong>la autoridad sanitaria informó que se han registrado 3.058 casos nuevos</strong>. De ellos, 2.392 presentan síntomas, 460 son asintomáticos y 206 sin notificar.</p>
<p>Sobre los fallecidos, el Minsal informó que <strong>inscribieron 99 decesos en el Registro Civil en la última jornada</strong>, elevando a 6.781 la cifra total de víctimas fatales.</p>
<p>En total, de marzo a la fecha, Chile suma <strong>309.274 casos confirmados de coronavirus</strong>, y de ellos, 24.440 son casos activos.</p>
<p>Se reportaron que 1.990 personas se encuentran internadas en unidades de cuidados intensivos, 1.648 con ventilación mecánica y 371 de ellas en estado crítico. Hasta la fecha, hay 425 ventiladores disponibles.</p>
</div>

<div class="tags" style="display:none;">
<h2>
<ul>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/tag/90-dias-de-cuarentena" title="90 dias de cuarentena">90 dias de cuarentena</a></li>
<li><a href="/tag/casos-coronavirus" title="casos coronavirus">casos coronavirus</a></li>
<li><a href="/tag/casos-coronavirus-chile" title="casos coronavirus chile">casos coronavirus chile</a></li>
<li><a href="/tag/casos-coronavirus-en-chile" title="casos coronavirus en chile">casos coronavirus en chile</a></li>
<li><a href="/tag/casos-de-coronavirus" title="Casos de Coronavirus">Casos de Coronavirus</a></li>
<li><a href="/tag/casos-de-coronavirus-en-chile" title="casos de coronavirus en chile">casos de coronavirus en chile</a></li>
<li><a href="/tag/cifras-coronavirus" title="cifras coronavirus">cifras coronavirus</a></li>
<li><a href="/tag/comuna-en-cuarentena" title="comuna en cuarentena">comuna en cuarentena</a></li>
<li><a href="/tag/comunas-en-cuarentena" title="comunas en cuarentena">comunas en cuarentena</a></li>
<li><a href="/tag/contagiados-coronavirus" title="contagiados coronavirus">contagiados coronavirus</a></li>
<li><a href="/tag/contagiados-coronavirus-chile" title="contagiados coronavirus chile">contagiados coronavirus chile</a></li>
<li><a href="/tag/coronavirus-argentina" title="coronavirus argentina">coronavirus argentina</a></li>
<li><a href="/tag/coronavirus-chile" title="coronavirus chile">coronavirus chile</a></li>
<li><a href="/tag/coronavirus-chile-hoy" title="coronavirus chile hoy">coronavirus chile hoy</a></li>
<li><a href="/tag/coronavirus-en-chile" title="coronavirus en Chile">coronavirus en Chile</a></li>
<li><a href="/tag/coronavirus-en-chile-hoy" title="coronavirus en chile hoy">coronavirus en chile hoy</a></li>
<li><a href="/tag/coronavirus-en-el-mundo" title="coronavirus en el mundo">coronavirus en el mundo</a></li>
<li><a href="/tag/coronavirus-hoy" title="coronavirus hoy">coronavirus hoy</a></li>
<li><a href="/tag/coronavirus-mundo" title="coronavirus mundo">coronavirus mundo</a></li>
<li><a href="/tag/coronavirus-peru" title="coronavirus peru">coronavirus peru</a></li>
<li><a href="/tag/cuando-termina-la-cuarentena-en-valparaiso" title="cuando termina la cuarentena en valparaíso">cuando termina la cuarentena en valparaíso</a></li>
<li><a href="/tag/cuanto-dura-la-cuarentena-en-valparaiso" title="cuanto dura la cuarentena en valparaiso">cuanto dura la cuarentena en valparaiso</a></li>
<li><a href="/tag/cuanto-tiempo-dura-el-coronavirus-en-el-cuerpo" title="cuanto tiempo dura el coronavirus en el cuerpo">cuanto tiempo dura el coronavirus en el cuerpo</a></li>
<li><a href="/tag/cuanto-tiempo-dura-el-coronavirus-en-la-ropa" title="cuanto tiempo dura el coronavirus en la ropa">cuanto tiempo dura el coronavirus en la ropa</a></li>
<li><a href="/tag/cuantos-permisos-se-puede-pedir-en-cuarentena" title="cuantos permisos se puede pedir en cuarentena">cuantos permisos se puede pedir en cuarentena</a></li>
<li><a href="/tag/cuarentena-absoluta-en-chile" title="cuarentena absoluta en chile">cuarentena absoluta en chile</a></li>
<li><a href="/tag/cuarentena-calama" title="cuarentena calama">cuarentena calama</a></li>
<li><a href="/tag/cuarentena-chile" title="cuarentena chile">cuarentena chile</a></li>
<li><a href="/tag/cuarentena-de-hibernacion" title="cuarentena de hibernación">cuarentena de hibernación</a></li>
<li><a href="/tag/cuarentena-en-chile" title="cuarentena en Chile">cuarentena en Chile</a></li>
<li><a href="/tag/cuarentena-en-santiago" title="Cuarentena en Santiago">Cuarentena en Santiago</a></li>
<li><a href="/tag/cuarentena-en-valparaiso" title="cuarentena en Valparaíso">cuarentena en Valparaíso</a></li>
<li><a href="/tag/cuarentena-en-vina-del-mar" title="cuarentena en Viña del Mar">cuarentena en Viña del Mar</a></li>
<li><a href="/tag/cuarentena-hibernacion" title="cuarentena hibernacion">cuarentena hibernacion</a></li>
<li><a href="/tag/cuarentena-hoy" title="cuarentena hoy">cuarentena hoy</a></li>
<li><a href="/tag/cuarentena-invernacion" title="cuarentena invernacion">cuarentena invernacion</a></li>
<li><a href="/tag/cuarentena-melipilla" title="cuarentena melipilla">cuarentena melipilla</a></li>
<li><a href="/tag/cuarentena-santiago" title="cuarentena santiago">cuarentena santiago</a></li>
<li><a href="/tag/cuarentena-total" title="cuarentena total">cuarentena total</a></li>
<li><a href="/tag/cuarentena-valparaiso" title="cuarentena Valparaíso">cuarentena Valparaíso</a></li>
<li><a href="/tag/cuarentena-valparaiso-duracion" title="cuarentena valparaiso duracion">cuarentena valparaiso duracion</a></li>
<li><a href="/tag/cuarentena-vina" title="cuarentena viña">cuarentena viña</a></li>
<li><a href="/tag/cuarentena-vina-del-mar" title="cuarentena Viña del Mar">cuarentena Viña del Mar</a></li>
<li><a href="/tag/cuarentena-vina-del-mar-duracion" title="cuarentena viña del mar duracion">cuarentena viña del mar duracion</a></li>
<li><a href="/tag/dexametasona-coronavirus" title="dexametasona coronavirus">dexametasona coronavirus</a></li>
<li><a href="/tag/domingo-21-cuarentena-total" title="domingo 21 cuarentena total">domingo 21 cuarentena total</a></li>
<li><a href="/tag/el-coronavirus" title="el coronavirus">el coronavirus</a></li>
<li><a href="/tag/farmaco-coronavirus" title="farmaco coronavirus">farmaco coronavirus</a></li>
<li><a href="/tag/hasta-cuando-durara-la-cuarentena-en-valparaiso" title="hasta cuando durará la cuarentena en valparaiso">hasta cuando durará la cuarentena en valparaiso</a></li>
<li><a href="/tag/hasta-cuando-es-la-cuarentena-en-valparaiso" title="hasta cuando es la cuarentena en valparaiso">hasta cuando es la cuarentena en valparaiso</a></li>
<li><a href="/tag/historias-de-cuarentena" title="Historias de cuarentena">Historias de cuarentena</a></li>
<li><a href="/tag/marta-de-historias-de-cuarentena" title="marta de historias de cuarentena">marta de historias de cuarentena</a></li>
<li><a href="/tag/marta-historias-de-cuarentena" title="marta historias de cuarentena">marta historias de cuarentena</a></li>
<li><a href="/tag/medicamento-coronavirus" title="medicamento coronavirus">medicamento coronavirus</a></li>
<li><a href="/tag/minsal-coronavirus" title="minsal coronavirus">minsal coronavirus</a></li>
<li><a href="/tag/muertos-coronavirus-chile" title="muertos coronavirus chile">muertos coronavirus chile</a></li>
<li><a href="/tag/muertos-por-coronavirus" title="Muertos por Coronavirus">Muertos por Coronavirus</a></li>
<li><a href="/tag/muertos-por-coronavirus-en-chile" title="muertos por coronavirus en chile">muertos por coronavirus en chile</a></li>
<li><a href="/tag/oms-coronavirus" title="oms coronavirus">oms coronavirus</a></li>
<li><a href="/tag/paraguay-coronavirus" title="paraguay coronavirus">paraguay coronavirus</a></li>
<li><a href="/tag/pekin-coronavirus" title="pekin coronavirus">pekin coronavirus</a></li>
<li><a href="/tag/permiso-cuarentena" title="permiso cuarentena">permiso cuarentena</a></li>
<li><a href="/tag/permiso-de-cuarentena" title="permiso de cuarentena">permiso de cuarentena</a></li>
<li><a href="/tag/permiso-en-cuarentena" title="permiso en cuarentena">permiso en cuarentena</a></li>
<li><a href="/tag/permiso-para-cuarentena" title="permiso para cuarentena">permiso para cuarentena</a></li>
<li><a href="/tag/permiso-para-salir-en-cuarentena" title="permiso para salir en cuarentena">permiso para salir en cuarentena</a></li>
<li><a href="/tag/permiso-temporal-cuarentena" title="permiso temporal cuarentena">permiso temporal cuarentena</a></li>
<li><a href="/tag/permisos-cuarentena" title="permisos cuarentena">permisos cuarentena</a></li>
<li><a href="/tag/permisos-en-cuarentena" title="Permisos en cuarentena">Permisos en cuarentena</a></li>
<li><a href="/tag/permisos-para-cuarentena" title="permisos para cuarentena">permisos para cuarentena</a></li>
<li><a href="/tag/ranking-coronavirus" title="ranking coronavirus">ranking coronavirus</a></li>
<li><a href="/tag/rebrote-de-coronavirus-en-china" title="rebrote de coronavirus en china">rebrote de coronavirus en china</a></li>
<li><a href="/tag/remedio-coronavirus" title="remedio coronavirus">remedio coronavirus</a></li>
<li><a href="/tag/rusia-coronavirus" title="rusia coronavirus">rusia coronavirus</a></li>
<li><a href="/tag/rusia-medicamento-coronavirus" title="rusia medicamento coronavirus">rusia medicamento coronavirus</a></li>
<li><a href="/tag/salvoconducto-cuarentena" title="salvoconducto cuarentena">salvoconducto cuarentena</a></li>
<li><a href="/tag/sintomas-coronavirus" title="sintomas coronavirus">sintomas coronavirus</a></li>
<li><a href="/tag/sintomas-del-coronavirus" title="síntomas del Coronavirus">síntomas del Coronavirus</a></li>
<li><a href="/tag/vacuna-coronavirus" title="vacuna coronavirus">vacuna coronavirus</a></li>
<li><a href="/tag/virus-mas-mortal-que-el-coronavirus" title="virus más mortal que el coronavirus">virus más mortal que el coronavirus</a></li>
</ul>
</div>

</ul>
</h2>
</div>
</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>

<div class="comments">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#7a1c1b031f080d1b031f083a181f0e1b001f0e1b54191517" target="_blank"><span class="__cf_email__" data-cfemail="1274736b776065736b77605270776673687766733c717d7f">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#ddb5b2b1bc9dbfb8a9bca7b8a9bcf3beb2b0" target="_blank"><span class="__cf_email__" data-cfemail="c1a9aeada081a3a4b5a0bba4b5a0efa2aeac">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;" data-real="mx" data-country="mx">
<div style="display: flex">
<a href="/" target="_blank">
<img class="certified-logo" src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</a>
<a href="https://ami.org.co/" target="_blank">
<img class="certified-logo " src="https://assets.metrolatam.com/img/ami-7499524.png" alt="Certified Against Fraud" style="max-width: 80px; margin-top:20px;" />
</a>
</div>
</div>
</div>
<p>
Pais_: cl
</p>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.2.9' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1.1.3"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
