
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=2.9">
<title>Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
      dataLayer = [{
          'article_id': '419714',
          'page_title': decodeURIComponent("Mi%20experiencia%20corriendo%20con%20las%20nuevas%20Nike%20React%20Infinity%20Run%20[FW%20Opini%C3%B3n]".replace(/&#34;/g,'"')),
          'pub_date': '2020/01/30%2016:32:26',
          'pub_date_simple': '2020/01/30%2016:32:26',
          'pub_date_GMT': '2020/01/30%2019:32:26',
          'upd_date': '2020/01/30%2019:34:09',
          'upd_date_GMT': '2020/01/30%2016:34:09',
          'generateddate': '2020/01/30%2016:34:09',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Felipe%20Garrido',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': 'Felipe%20Garrido',
          'channel_name': 'fwlabs',
          'sub_channel_names': 'fwlabs',
          'all_channel_names': 'fwlabs,vestibles',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba',
          'current_link': 'https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba/',
          'countryCdn' : 'US'
      }];

  </script>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "fwlabs";
				var allCategories =  "fwlabs,vestibles";
				var fechaMarca =  "2020-01-30T16:32:26-03:00";
				var idPost = "419714";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'fwlabs';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'fwlabs';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'infinity,Nike,React,Run,Sneakers,Zapatillas,nike air,nike chile,zapatillas,nike zapatillas,nike air force,nike air max,adidas,nike jordan,jordan,zapatillas nike mujer,nike air force 1,nike blancas,nike 97,zapatillas nike hombre,bold,tienda nike,zapatilla nike,nike force one,nike zoom,nike react,720 nike,nike vapormax,under armour,nike huarache,puma,nike cortez,nike air force 1 shadow'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 

			 

			 
			 window.__ad_safety = 'false';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


	     /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
	     function exposeJqueryAsAliasBecauseReasons(){
	       setTimeout(function(){
	         if(window.jQuery){
	           window.$ = jQuery.noConflict(false);
	         }else{
	           exposeJqueryAsAliasBecauseReasons()
	         }
	       }, 10);
	     }

	     exposeJqueryAsAliasBecauseReasons()

	     /*
	     * this does not need docu :D
	     */
	     window.onDomLoaded = function(fn){
	       jQuery(document).ready(function(){
	         typeof fn === 'function' && fn()
	       })
	     }

	     /*
	     *  displaySlotIf
	     *  evaluates if a slot display call should
	     *  be made or not based on device
	     *  @devices: string|array
	     *  @slotID: string
	     */
	     window.displaySlotIf = function(devices, slotID){
	       var currentDevice = 'mobile';
	       var called = false;

	       function displayCall(id){
	         googletag.cmd.push(function() { googletag.display(id); });
	       }

	       if(window.innerWidth >= 768){
	         currentDevice = 'tablet';
	       }

	       if(window.innerWidth > 1024){
	         currentDevice = 'desktop';
	       }


	       if(typeof devices === 'string'){
	         if(currentDevice.indexOf(devices) !== -1){
	           displayCall(slotID);
	           called = true;
	         }
	       }

	       if(typeof devices === 'object' && devices.length){
	         devices.forEach(function(device){
	           if(currentDevice.indexOf(device) !== -1 && !called){
	             displayCall(slotID);
	             called = true;
	           }
	         })
	       }

	       return called;
	     }
	</script>
<style>
	.tableLinio tr{
		border:none !important;
	}
	.tableLinio {
		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

		-webkit-border-radius: 6px;
		-moz-border-radius: 6px;
		border-radius: 6px;
		width:105%;
		margin-left:-13px !important;
	}
	.tableLinio .imagenLinio{
		padding:20px;
	}
	.tableLinio .infoLinio{
		font-size:13px;
		font-weight: bold;
		padding-right:10px;
		text-align:center;
	}

	</style>
<link rel="canonical" href="https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba/" />

<meta property="article:tag" content="infinity" />
<meta property="article:tag" content="Nike" />
<meta property="article:tag" content="React" />
<meta property="article:tag" content="Run" />
<meta property="article:tag" content="Sneakers" />
<meta property="article:tag" content="Zapatillas" />
<meta property="article:tag" content="nike air" /><meta property="article:tag" content="nike chile" /><meta property="article:tag" content="zapatillas" /><meta property="article:tag" content="nike zapatillas" /><meta property="article:tag" content="nike air force" /><meta property="article:tag" content="nike air max" /><meta property="article:tag" content="adidas" /><meta property="article:tag" content="nike jordan" /><meta property="article:tag" content="jordan" /><meta property="article:tag" content="zapatillas nike mujer" /><meta property="article:tag" content="nike air force 1" /><meta property="article:tag" content="nike blancas" /><meta property="article:tag" content="nike 97" /><meta property="article:tag" content="zapatillas nike hombre" /><meta property="article:tag" content="bold" /><meta property="article:tag" content="tienda nike" /><meta property="article:tag" content="zapatilla nike" /><meta property="article:tag" content="nike force one" /><meta property="article:tag" content="nike zoom" /><meta property="article:tag" content="nike react" /><meta property="article:tag" content="720 nike" /><meta property="article:tag" content="nike vapormax" /><meta property="article:tag" content="under armour" /><meta property="article:tag" content="nike huarache" /><meta property="article:tag" content="puma" /><meta property="article:tag" content="nike cortez" /><meta property="article:tag" content="nike air force 1 shadow" />
<meta name="description" content="La Nike React Infinity es una zapatilla muy cómoda, diseñada para evitar lesiones al momento de entrenar y también preparada para el uso Lifestyle.">
<meta content="noodp" name="robots">
<meta content="es_ES" property="og:locale">
<meta content="website" property="og:type">
<meta property="og:title" content="Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]" />
<meta property="og:description" content="La Nike React Infinity es una zapatilla muy cómoda, diseñada para evitar lesiones al momento de entrenar y también preparada para el uso Lifestyle." />
<meta content="https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba/" property="og:url">
<meta property="og:site_name" content="FayerWayer" />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="La Nike React Infinity es una zapatilla muy cómoda, diseñada para evitar lesiones al momento de entrenar y también preparada para el uso Lifestyle." />
<meta name="twitter:title" content="Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]" />

<meta property="og:image" content="https://media.metrolatam.com/2020/01/30/zapatillasportad-cb138f4d07af8a46507dc09193d82754-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/01/30/zapatillasportad-cb138f4d07af8a46507dc09193d82754-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/01/30/zapatillasportad-cb138f4d07af8a46507dc09193d82754-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2020/01/nike-react-infinity-run-prueba/">
<script type='application/ld+json'>
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba"
		},
		"headline": "Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]",
		"image": ["https://media.metrolatam.com/2020/01/30/zapatillasportad-cb138f4d07af8a46507dc09193d82754-1200x800.jpg"],
		"datePublished": "2020-01-30T16:32:26-03:00",
		"dateModified": "2020-01-30T16:34:09-03:00",
		"author": {
			"@type": "Person",
			"name": "Felipe Garrido"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Publimetro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
				"width": "480",
				"height": "160"
			}
		},
		"articleSection": "fwlabs",
		"description": "La Nike React Infinity es una zapatilla muy cómoda, diseñada para evitar lesiones al momento de entrenar y también preparada para el uso Lifestyle.",
		"keywords": "infinity,Nike,React,Run,Sneakers,Zapatillas,nike air,nike chile,zapatillas,nike zapatillas,nike air force,nike air max,adidas,nike jordan,jordan,zapatillas nike mujer,nike air force 1,nike blancas,nike 97,zapatillas nike hombre,bold,tienda nike,zapatilla nike,nike force one,nike zoom,nike react,720 nike,nike vapormax,under armour,nike huarache,puma,nike cortez,nike air force 1 shadow",
		 
		"wordCount": "874"


	}
	</script>
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
	</script>
<script src='/assets-fw/js/advertising.js?v=3.2' type='text/javascript'>
	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-fayerwayer/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US" />
<div class="main-article" data-id="419714"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_skin'); });
		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_layer'); });
		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_teads'); });
		</script>
</div>
<div id='ad_style' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_style'); });
		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li class="tooltip-fw">
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu" style="display:none;">
<p>
Suscríbete a las principales noticias de FayerWayer
</p>
<a class="btn-primary mas-info" href="https://www.fayerwayer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" href="javascript:void(0);" onclick="closedToolTip()" role="button" data-toggle="dropdown" aria-expanded="true">¡No, gracias!</a>
</div>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-metro" href="https://www.publimetro.com.mx/mx/" target="_blank" title="Metro">Metro Mexico</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<section class="ads ads-desktop ads-pre-header">
<div id='ad_push'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_push'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li></ul>
</div>
<div class="right">
<div id='ad_menu' class="ad_menu_banner">
<script>
        googletag.cmd.push(function() { googletag.display('ad_menu'); });
        </script>
</div>
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#e482859d819693859d8196a4868190859e819085ca878b89" target="_blank"><span class="__cf_email__" data-cfemail="6e080f170b1c190f170b1c2e0c0b1a0f140b1a0f400d0103">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#8fe7e0e3eecfedeafbeef5eafbeea1ece0e2" target="_blank"><span class="__cf_email__" data-cfemail="96fef9faf7d6f4f3e2f7ecf3e2f7b8f5f9fb">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function closedToolTip (){
  $('#tooltip-newsletter-desk').click(function(){
    $(this).css("display", "none");
  })
}

</script>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]" src="https://media.metrolatam.com/2020/01/30/zapatillasportad-cb138f4d07af8a46507dc09193d82754-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/fwlabs" title="FWLabs" rel="tag">FWLabs</a><a href="/category/vestibles" title="Vestibles" rel="tag">Vestibles</a>
</h3>
<h1>Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9550/" rel="author" title="Posts by Felipe Garrido">Felipe Garrido</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1580412746000">2020/01/30</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="#" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="#" rel="author" title="Posts by Felipe Garrido">Felipe Garrido</a>
</div>
</div>
<div class="description">
<h2>La Nike React Infinity es una zapatilla muy cómoda, diseñada para evitar lesiones al momento de entrenar y también preparada para el uso Lifestyle.</h2>
</div>
<div class="share">
<div class="counter-share">
<script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba&t=Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba&text=Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]-%20https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba&description=Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]%20-%20https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2020/01/nike-react-infinity-run-prueba&text=Mi experiencia corriendo con las nuevas Nike React Infinity Run [FW Opinión]" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<div id='ad_hcodemedia'>
<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
</div>
<p>Hace algunos días, recibí las nuevas zapatillas Nike React Infinity Run, sneakers enfocadas para los corredores y que fueron construidas para ser utilizadas tanto para los entrenamientos, como también el lifestyle.</p>
<p>Al momento de probármelas por primera vez, sentí una gran motivación para sacarlas a la calle, ya que suelo realizar ejercicio físico (running, específicamente) de forma constante. Esta nueva propuesta de Nike llegó en el momento perfecto para usarlas en el lugar y situación para las que fueron construidas.</p>
<p>Desde la compañía explican que este nuevo modelo de zapatillas cuenta con una de las mejores cualidades diseñadas en el último tiempo, una combinación ajustada de "eficiencia biomecánica" y amortiguación para obtener un calzado superior ¿Su promesa? Reducir la posibilidad de lesiones en un porcentaje superior al 50%, de acuerdo a los estudios realizados por la marca. Esto es particularmente importante cuando estás entrenando, ya que detener tu actividad puede ralentizar tu progreso, o incluso desmotivarte al punto de dejar abandonada la práctica. Ese es el escenario que nadie quiere y lo que las Infinity React quieren evitar.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Placer, comodidad y sin lesiones con las Nike React Infinity Run" title="Placer, comodidad y sin lesiones con las Nike React Infinity Run" src="https://media.metrolatam.com/2020/01/30/zapatilla2-3a67c8226a4af0e4fb284d1410e8b329.jpg"></a></div>
<h3>Nike React Infinity en las calles</h3>
<p>Al momento de ponerme estas zapatillas, lo primero que sentí fue una gran comodidad al usarlas, ya que puedes percibir cómo la plataforma ancha y suave de la suela te ayuda a caminar mejor, manteniendo tu pie más firme en el suelo.</p>
<p>Por otro lado, su diseño curvado o "drop" en la zona donde va el pie, se acomoda de forma rápida a las características de la extremidad, mejorando aún más la sensación al utilizarlas. La entresuela ensanchada, diseñada para ofrecer una transición más fluida entre el talón y la punta del pie, permite que se generen las mejoras que promete esta zapatilla, todas reflejadas de manera mucho más óptima al momento de correr.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Placer, comodidad y sin lesiones con las Nike React Infinity Run" title="Placer, comodidad y sin lesiones con las Nike React Infinity Run" src="https://media.metrolatam.com/2020/01/30/zapatilla1-86bf9c4027e85a80f69d2f17a245c771.jpg"></a></div>
<p>Pero <em><strong>¿cómo se siente realizar running con estas nuevas zapatillas Nike?</strong></em> Utilicé durante varios días esta zapatilla, tanto para correr como también para realizar mi vida diaria. Sin embargo, donde realmente sentí sus prestaciones especiales, fue al realizar ejercicio.</p>
<p>La estabilidad, enganche, resistencia, comodidad y sensación espumosa al realizar la pisada me entregaron una experiencia increíble al realizar deporte. Te puedes olvidar del "normal" dolor de pies que los corredores solemos sentir al momento de ejercitarnos, ya que Nike cuidó tanto el apartado de la comodidad en este modelo, que la experiencia resultó ser totalmente reconfortante. No era un simple truco todo lo que decían sobre el React, realmente es una espuma muy bien lograda, con un buen equilibrio entre lo blando y lo firme, reduciendo el impacto, pero sin fatigar.</p>
<p>Debo ratificar que durante este tiempo que realicé ejercicio junto a estos sneakers, lo hice tanto en máquinas fijas (gimnasio) como también en la calle, lugar en el que notas la diferencia. Al poseer una base más ancha, te sientes menos propenso a recibir lesiones y la sensación al correr con estas zapatillas te entrega una mayor seguridad. La talonera tiene un agregado particular que hace muy estable el paso y, de paso, el diseño "prestado" de otras líneas de Nike hace que el movimiento natural del pie siempre se mantenga en el eje adecuado, produciendo menos fatiga, y sí, efectivamente existen menos probabilidades de sufrir una lesión. Es un diseño inteligente.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Placer, comodidad y sin lesiones con las Nike React Infinity Run" title="Placer, comodidad y sin lesiones con las Nike React Infinity Run" src="https://media.metrolatam.com/2020/01/30/zapatilla3-8f35bae55b0dde366d1b1a46b9f5fb94.jpg"></a></div>
<h4>Nike React y running perfecto</h4>
<p>Lejos de los estudios que puedan avalar las nuevas características de estas nuevas zapatillas -muy importantes por cierto-, la experiencia propia siempre vale más. Durante las dos semanas que llevo utilizándolas, puedo recomendarlas con sinceridad para el uso diario y también por si eres de los que gusta hacer deporte de forma continua. Comodidad y adaptabilidad son las características con que puedo definir las nuevas Nike React Infinity en palabras simples.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Placer, comodidad y sin lesiones con las Nike React Infinity Run" title="Placer, comodidad y sin lesiones con las Nike React Infinity Run" src="https://media.metrolatam.com/2020/01/30/programa1-2db8102e310bb7e5a3bb110431ed6b83.jpg"></a></div>
<p>Por otro lado, pudimos probar la nueva opción Nike Goals Program, un programa de entrenamiento gratuito en el Mall Alto Las Condes, en donde recibes asesoramiento de dos entrenadores que te ayudan a prepararte para la próxima Maratón de Santiago, la que se realizará durante el mes de mayo.</p>
<p>En él puedes prepararte para las tres carreras (10k, 21K Y 42K), recibiendo asesoramiento directo durante tres meses, para que las personas puedan plantearse nuevos desafíos, como mejorar sus tiempos y sus marcas. Es más, si no sueles correr, el programa no tiene impedimentos para recibirte y entregar la ayuda para enfrentar este lindo desafío.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Placer, comodidad y sin lesiones con las Nike React Infinity Run" title="Placer, comodidad y sin lesiones con las Nike React Infinity Run" src="https://media.metrolatam.com/2020/01/30/nikeru-fc297de9ddc0e7a8ae6f69bb23bf3756.jpg"></a></div>
<p>Para inscribirte, debes visitar la sucursal antes mencionada, donde recibirás el programa enfocado para ti directamente del <em>coach</em> y, a través de la aplicación <a href="https://play.google.com/store/apps/details?id=com.nike.plusgps&amp;hl=es_CL">Nike Run Club</a>, podrás recibir el apoyo y monitoreo directo de ellos cada vez que salgas a entrenar. En definitiva, una experiencia muy completa y pensada totalmente para el largo plazo, cosa que hace falta por parte de las marcas en Chile por estos días.</p>
<p>Las Nike React Infinity Run se lanzaron hoy en Chile y ya están disponibles en tiendas y en la <a href="https://www.nike.com/cl/w/nike-react-running-37v7jz7cmro">web oficial</a>.</p>
</div>

<div class="tags">
<h2>
<ul>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/tag/infinity" title="infinity">infinity</a></li>
<li><a href="/tag/nike" title="Nike">Nike</a></li>
<li><a href="/tag/react" title="React">React</a></li>
<li><a href="/tag/run" title="Run">Run</a></li>
<li><a href="/tag/sneakers" title="Sneakers">Sneakers</a></li>
<li><a href="/tag/zapatillas" title="Zapatillas">Zapatillas</a></li>
</ul>
</div>

</ul>
</h2>
</div>
</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>

<div class="comments">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
 </div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#fe989f879b8c899f879b8cbe9c9b8a9f849b8a9fd09d9193" target="_blank"><span class="__cf_email__" data-cfemail="5234332b372025332b37201230372633283726337c313d3f">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#70181f1c1130121504110a1504115e131f1d" target="_blank"><span class="__cf_email__" data-cfemail="fb9394979abb999e8f9a819e8f9ad5989496">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;">
<img class="certified-logo" src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.2.4' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1.1.3"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
