
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=2.5">
<title>Hackers ya venden cuentas robadas de Disney+ en internet</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
      dataLayer = [{
          'article_id': '414398',
          'page_title': decodeURIComponent("Hackers%20ya%20venden%20cuentas%20robadas%20de%20Disney+%20en%20internet".replace(/&#34;/g,'"')),
          'pub_date': '2019/11/17%2020:50:11',
          'pub_date_simple': '2019/11/17%2020:50:11',
          'pub_date_GMT': '2019/11/17%2023:50:11',
          'upd_date': '2019/11/17%2023:50:11',
          'upd_date_GMT': '2019/11/17%2020:50:11',
          'generateddate': '2019/11/17%2020:50:12',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Miguel%20Bravo',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'entretencion',
          'sub_channel_names': 'entretencion',
          'all_channel_names': 'entretencion,seguridad,servicios',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney',
          'current_link': 'https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney',
          'countryCdn' : 'US'
      }];

  </script>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "entretencion";
				var allCategories =  "entretencion,seguridad,servicios";
				var fechaMarca =  "2019-11-17T20:50:11-03:00";
				var idPost = "414398";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'entretencion';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'entretencion';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'Disney,Hackers,Internet,walt disney,dibujante walt disney,disney plus,radio disney,ciudad que nacio walt disney,en que ciudad nacio walt disney,donde nacio walt disney,disney channel,dibujante de walt disney,peliculas disney,donde nació walt disney,en que ciudad nacio el dibujante walt disney,princesas disney,peliculas de disney,disney world,el retrato de adele bloch bauer,en que ciudad nacio el dibujante de walt disney,pintor austriaco nacido en 1862,princesas de disney,adele bloch-bauer,disney xd,hercules disney,personajes de disney,disney hd,en que ciudad nació el dibujante walt disney,gustav klimt,farrokh bulsara,en que ciudad nació el dibujante de walt disney,en qué ciudad nació el dibujante de walt disney,dibujos para colorear disney'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 

			 

			 
			 window.__ad_safety = 'false';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


	     /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
	     function exposeJqueryAsAliasBecauseReasons(){
	       setTimeout(function(){
	         if(window.jQuery){
	           window.$ = jQuery.noConflict(false);
	         }else{
	           exposeJqueryAsAliasBecauseReasons()
	         }
	       }, 10);
	     }

	     exposeJqueryAsAliasBecauseReasons()

	     /*
	     * this does not need docu :D
	     */
	     window.onDomLoaded = function(fn){
	       jQuery(document).ready(function(){
	         typeof fn === 'function' && fn()
	       })
	     }

	     /*
	     *  displaySlotIf
	     *  evaluates if a slot display call should
	     *  be made or not based on device
	     *  @devices: string|array
	     *  @slotID: string
	     */
	     window.displaySlotIf = function(devices, slotID){
	       var currentDevice = 'mobile';
	       var called = false;

	       function displayCall(id){
	         googletag.cmd.push(function() { googletag.display(id); });
	       }

	       if(window.innerWidth >= 768){
	         currentDevice = 'tablet';
	       }

	       if(window.innerWidth > 1024){
	         currentDevice = 'desktop';
	       }


	       if(typeof devices === 'string'){
	         if(currentDevice.indexOf(devices) !== -1){
	           displayCall(slotID);
	           called = true;
	         }
	       }

	       if(typeof devices === 'object' && devices.length){
	         devices.forEach(function(device){
	           if(currentDevice.indexOf(device) !== -1 && !called){
	             displayCall(slotID);
	             called = true;
	           }
	         })
	       }

	       return called;
	     }
	</script>
<style>
	.tableLinio tr{
		border:none !important;
	}
	.tableLinio {
		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

		-webkit-border-radius: 6px;
		-moz-border-radius: 6px;
		border-radius: 6px;
		width:105%;
		margin-left:-13px !important;
	}
	.tableLinio .imagenLinio{
		padding:20px;
	}
	.tableLinio .infoLinio{
		font-size:13px;
		font-weight: bold;
		padding-right:10px;
		text-align:center;
	}

	</style>
<link rel="canonical" href="https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney/" />

<meta property="article:tag" content="Disney" />
<meta property="article:tag" content="Hackers" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="walt disney" /><meta property="article:tag" content="dibujante walt disney" /><meta property="article:tag" content="disney plus" /><meta property="article:tag" content="radio disney" /><meta property="article:tag" content="ciudad que nacio walt disney" /><meta property="article:tag" content="en que ciudad nacio walt disney" /><meta property="article:tag" content="donde nacio walt disney" /><meta property="article:tag" content="disney channel" /><meta property="article:tag" content="dibujante de walt disney" /><meta property="article:tag" content="peliculas disney" /><meta property="article:tag" content="donde nació walt disney" /><meta property="article:tag" content="en que ciudad nacio el dibujante walt disney" /><meta property="article:tag" content="princesas disney" /><meta property="article:tag" content="peliculas de disney" /><meta property="article:tag" content="disney world" /><meta property="article:tag" content="el retrato de adele bloch bauer" /><meta property="article:tag" content="en que ciudad nacio el dibujante de walt disney" /><meta property="article:tag" content="pintor austriaco nacido en 1862" /><meta property="article:tag" content="princesas de disney" /><meta property="article:tag" content="adele bloch-bauer" /><meta property="article:tag" content="disney xd" /><meta property="article:tag" content="hercules disney" /><meta property="article:tag" content="personajes de disney" /><meta property="article:tag" content="disney hd" /><meta property="article:tag" content="en que ciudad nació el dibujante walt disney" /><meta property="article:tag" content="gustav klimt" /><meta property="article:tag" content="farrokh bulsara" /><meta property="article:tag" content="en que ciudad nació el dibujante de walt disney" /><meta property="article:tag" content="en qué ciudad nació el dibujante de walt disney" /><meta property="article:tag" content="dibujos para colorear disney" />
<meta name="description" content="Disney+ ya se ha vuelto un tema del que nadie puede escapar, y menos aquellas personas que fueron hackeadas y cuyas cuentas están en venta.">
<meta content="noodp" name="robots">
<link href="https://www.fayerwayer.com/" rel="https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney/">
<meta content="es_ES" property="og:locale">
<meta content="website" property="og:type">
<meta property="og:title" content="Hackers ya venden cuentas robadas de Disney+ en internet" />
<meta property="og:description" content="Disney+ ya se ha vuelto un tema del que nadie puede escapar, y menos aquellas personas que fueron hackeadas y cuyas cuentas están en venta." />
<meta content="https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney/" property="og:url">
<meta property="og:site_name" content="FayerWayer" />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="Disney+ ya se ha vuelto un tema del que nadie puede escapar, y menos aquellas personas que fueron hackeadas y cuyas cuentas están en venta." />
<meta name="twitter:title" content="Hackers ya venden cuentas robadas de Disney+ en internet" />

<meta property="og:image" content="https://media.metrolatam.com/2019/11/17/template17-5d29cc38add85c59674f869028597581-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/11/17/template17-5d29cc38add85c59674f869028597581-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/11/17/template17-5d29cc38add85c59674f869028597581-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2019/11/hackers-venden-cuentas-robadas-disney/">
<script type='application/ld+json'>
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney"
		},
		"headline": "Hackers ya venden cuentas robadas de Disney+ en internet",
		"image": ["https://media.metrolatam.com/2019/11/17/template17-5d29cc38add85c59674f869028597581-1200x800.jpg"],
		"datePublished": "2019-11-17T20:50:11-03:00",
		"dateModified": "2019-11-17T20:50:11-03:00",
		"author": {
			"@type": "Person",
			"name": "Miguel Bravo"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Publimetro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
				"width": "480",
				"height": "160"
			}
		},
		"articleSection": "entretencion",
		"description": "Disney+ ya se ha vuelto un tema del que nadie puede escapar, y menos aquellas personas que fueron hackeadas y cuyas cuentas están en venta.",
		"keywords": "Disney,Hackers,Internet,walt disney,dibujante walt disney,disney plus,radio disney,ciudad que nacio walt disney,en que ciudad nacio walt disney,donde nacio walt disney,disney channel,dibujante de walt disney,peliculas disney,donde nació walt disney,en que ciudad nacio el dibujante walt disney,princesas disney,peliculas de disney,disney world,el retrato de adele bloch bauer,en que ciudad nacio el dibujante de walt disney,pintor austriaco nacido en 1862,princesas de disney,adele bloch-bauer,disney xd,hercules disney,personajes de disney,disney hd,en que ciudad nació el dibujante walt disney,gustav klimt,farrokh bulsara,en que ciudad nació el dibujante de walt disney,en qué ciudad nació el dibujante de walt disney,dibujos para colorear disney",
		 
		"wordCount": "318"


	}
	</script>
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
	</script>
<script src='/assets-fw/js/advertising.js?v=2.9' type='text/javascript'>
	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-fayerwayer/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US" />
<div class="main-article" data-id="414398"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_skin'); });
		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_layer'); });
		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_teads'); });
		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-metro" href="https://www.publimetro.com.mx/mx/" target="_blank" title="Metro">Metro Mexico</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<section class="ads ads-desktop ads-pre-header">
<div id='ad_push'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_push'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li></ul>
</div>
<div class="right">
<div id='ad_menu' class="ad_menu_banner">
<script>
        googletag.cmd.push(function() { googletag.display('ad_menu'); });
        </script>
</div>
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#b7d1d6ced2c5c0d6ced2c5f7d5d2c3d6cdd2c3d699d4d8da" target="_blank"><span class="__cf_email__" data-cfemail="3e585f475b4c495f475b4c7e5c5b4a5f445b4a5f105d5153">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#9bf3f4f7fadbf9feeffae1feeffab5f8f4f6" target="_blank"><span class="__cf_email__" data-cfemail="a0c8cfccc1e0c2c5d4c1dac5d4c18ec3cfcd">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Hackers ya venden cuentas robadas de Disney+ en internet" src="https://media.metrolatam.com/2019/11/17/template17-5d29cc38add85c59674f869028597581-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/entretencion" title="Entretenimiento" rel="tag">Entretenimiento</a><a href="/category/seguridad" title="Seguridad" rel="tag">Seguridad</a><a href="/category/servicios" title="Servicios" rel="tag">Servicios</a>
</h3>
<h1>Hackers ya venden cuentas robadas de Disney+ en internet</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9530/" rel="author" title="Posts by Miguel Bravo">Miguel Bravo</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1574034611000">2019/11/17</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="/author/9530/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/9530-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/9530/" rel="author" title="Posts by Miguel Bravo">Miguel Bravo</a>

</div>
</div>
<div class="description">
<h2>Disney+ ya se ha vuelto un tema del que nadie puede escapar, y menos aquellas personas que fueron hackeadas y cuyas cuentas están en venta.</h2>
</div>
<div class="share">
<div class="counter-share">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney&t=Hackers ya venden cuentas robadas de Disney+ en internet" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney&text=Hackers ya venden cuentas robadas de Disney+ en internet-%20https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney&description=Hackers ya venden cuentas robadas de Disney+ en internet" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Hackers ya venden cuentas robadas de Disney+ en internet%20-%20https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2019/11/hackers-venden-cuentas-robadas-disney&text=Hackers ya venden cuentas robadas de Disney+ en internet" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<div id='ad_hcodemedia'>
<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
</div>
<p>Disney+ básicamente se ha vuelto popular desde antes de su lanzamiento y esto quiere decir que la demanda por la poca oferta que <strong>existe aún en el mercado, ha comenzado a llevar a la gente a tratar de obtener una cuenta de Disney+ a como dé lugar</strong>. Así lo reporta <a href="https://www.zdnet.com/article/thousands-of-hacked-disney-accounts-are-already-for-sale-on-hacking-forums/" target="_blank">ZDNet</a>.</p>
<h4>Los hackers atacan de nuevo</h4>
<p>Justo como pensamos que pasaría, ya hay personas intentando acceder a Disney+ de manera ilegal, y hay proveedores de estas maneras ilegales de disfrutar el contenido. Ya que<strong> se han reportado distintos casos de hackeos de cuentas de usuarios que no tienen ni dos semanas con sus cuentas</strong>.</p>
<p>Estas cuentas a su vez, no se quedan con quien las hackea, sino que se venden en internet a <strong>otras personas dispuestas a pagar una pequeña cantidad de dinero con tal de no pagar la suscripción completa</strong>.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Disney hackers" title="Disney hackers" src="https://media.metrolatam.com/2019/11/17/hacker072916gett-3cf4af3ed34a1441003d1892fe87bfa9.jpg"></a></div>
<p>Lo curioso es que no solamente se está vendiendo más barato de lo que cuesta normalmente<strong>, sino que hay quienes ponen precios de &#36;11 dólares, cuando el servicio de Disney oficialmente cuesta tan &#36;7 dólares solamente.</strong></p>
<p>Es curioso el hecho de que no se hayan tardado básicamente nada en comenzar a hackear y vender cuentas, <strong>lo cual no solamente habla muy bien de las personas a cargo de la mercadotecnia de Disney+, sino que hablar muy mal de los encargados de la seguridad de sus clientes</strong>.</p>
<p>Este tipo de ataques a servicios de streaming hechos en beneficio de terceros no es nada nuevo, pero en esta ocasión <strong>se pudo ver la enorme desesperación de las personas que quieren poner sus manos en todo el contenido de Disney a como dé lugar</strong>.</p>
<p>Recuerda que <strong>Disney+ llegará a América Latina durante el primer trimestre del 2020</strong>, pero sin tener aún una fecha especificada ni nada por el estilo. Además de que llegará con un problema de Los Simpson ya solucionado.</p>
</div>

<div class="tags">
<h2>
<ul>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/tag/disney" title="Disney">Disney</a></li>
<li><a href="/tag/hackers" title="Hackers">Hackers</a></li>
<li><a href="/tag/internet" title="Internet">Internet</a></li>
</ul>
</div>

</ul>
</h2>
</div>
</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>

<div class="comments">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
 </div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#b5d3d4ccd0c7c2d4ccd0c7f5d7d0c1d4cfd0c1d49bd6dad8" target="_blank"><span class="__cf_email__" data-cfemail="bbdddac2dec9ccdac2dec9fbd9decfdac1decfda95d8d4d6">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#cba3a4a7aa8ba9aebfaab1aebfaae5a8a4a6" target="_blank"><span class="__cf_email__" data-cfemail="01696e6d6041636475607b6475602f626e6c">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;">
<img class="certified-logo" src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.2.3' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1.1.2"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
