
<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css?v=2.3">
<title>Google Maps ofrecerá desde ahora opciones similares a Waze</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
      dataLayer = [{
          'article_id': '411363',
          'page_title': decodeURIComponent("Google%20Maps%20ofrecer%C3%A1%20desde%20ahora%20opciones%20similares%20a%20Waze".replace(/&#34;/g,'"')),
          'pub_date': '2019/10/18%2008:59:29',
          'pub_date_simple': '2019/10/18%2008:59:29',
          'pub_date_GMT': '2019/10/18%2011:59:29',
          'upd_date': '2019/10/18%2012:03:51',
          'upd_date_GMT': '2019/10/18%2009:03:51',
          'generateddate': '2019/10/18%2009:03:51',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Felipe%20Garrido',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'aplicaciones',
          'sub_channel_names': 'aplicaciones',
          'all_channel_names': 'aplicaciones,internet',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze',
          'current_link': 'https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze',
          'countryCdn' : 'US'
      }];

  </script>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "aplicaciones";
				var allCategories =  "aplicaciones,internet";
				var fechaMarca =  "2019-10-18T08:59:29-03:00";
				var idPost = "411363";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'aplicaciones';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'aplicaciones';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'Android,Google,iOS,Maps,Mejoras,similares,Waze,google traductor,maps google,google chile,google drive,traductor de google,docs google,google academico,translate google,google play,youtube google,cuenta google,google earth,descargar google,ok google,gmail google,google chrome,google fotos,scholar google,google noticias,traductor google ingles,cuenta de google,google colombia,google imagenes,google map,google mapa,avengers endgame google docs,21&deg; aniversario de google,avenger endgame google docs,de que color es la letra l de google,google underwater,rita moreno,avengers end game google docs,toy story 4 google docs,el rey leon google docs,spiderman lejos de casa google docs,quien fund&oacute; google,google word coach,google docs it 2,it google docs,google activate,google chromecast,google escolar,google support,google maps 3d,google noticias chile,presentaciones de google'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 

			 

			 
			 window.__ad_safety = 'false';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


	     /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
	     function exposeJqueryAsAliasBecauseReasons(){
	       setTimeout(function(){
	         if(window.jQuery){
	           window.$ = jQuery.noConflict(false);
	         }else{
	           exposeJqueryAsAliasBecauseReasons()
	         }
	       }, 10);
	     }

	     exposeJqueryAsAliasBecauseReasons()

	     /*
	     * this does not need docu :D
	     */
	     window.onDomLoaded = function(fn){
	       jQuery(document).ready(function(){
	         typeof fn === 'function' && fn()
	       })
	     }

	     /*
	     *  displaySlotIf
	     *  evaluates if a slot display call should
	     *  be made or not based on device
	     *  @devices: string|array
	     *  @slotID: string
	     */
	     window.displaySlotIf = function(devices, slotID){
	       var currentDevice = 'mobile';
	       var called = false;

	       function displayCall(id){
	         googletag.cmd.push(function() { googletag.display(id); });
	       }

	       if(window.innerWidth >= 768){
	         currentDevice = 'tablet';
	       }

	       if(window.innerWidth > 1024){
	         currentDevice = 'desktop';
	       }


	       if(typeof devices === 'string'){
	         if(currentDevice.indexOf(devices) !== -1){
	           displayCall(slotID);
	           called = true;
	         }
	       }

	       if(typeof devices === 'object' && devices.length){
	         devices.forEach(function(device){
	           if(currentDevice.indexOf(device) !== -1 && !called){
	             displayCall(slotID);
	             called = true;
	           }
	         })
	       }

	       return called;
	     }
	</script>
<style>
	.tableLinio tr{
		border:none !important;
	}
	.tableLinio {
		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

		-webkit-border-radius: 6px;
		-moz-border-radius: 6px;
		border-radius: 6px;
		width:105%;
		margin-left:-13px !important;
	}
	.tableLinio .imagenLinio{
		padding:20px;
	}
	.tableLinio .infoLinio{
		font-size:13px;
		font-weight: bold;
		padding-right:10px;
		text-align:center;
	}

	</style>
<link rel="canonical" href="https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze/" />

<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="Maps" />
<meta property="article:tag" content="Mejoras" />
<meta property="article:tag" content="similares" />
<meta property="article:tag" content="Waze" />
<meta property="article:tag" content="google traductor" /><meta property="article:tag" content="maps google" /><meta property="article:tag" content="google chile" /><meta property="article:tag" content="google drive" /><meta property="article:tag" content="traductor de google" /><meta property="article:tag" content="docs google" /><meta property="article:tag" content="google academico" /><meta property="article:tag" content="translate google" /><meta property="article:tag" content="google play" /><meta property="article:tag" content="youtube google" /><meta property="article:tag" content="cuenta google" /><meta property="article:tag" content="google earth" /><meta property="article:tag" content="descargar google" /><meta property="article:tag" content="ok google" /><meta property="article:tag" content="gmail google" /><meta property="article:tag" content="google chrome" /><meta property="article:tag" content="google fotos" /><meta property="article:tag" content="scholar google" /><meta property="article:tag" content="google noticias" /><meta property="article:tag" content="traductor google ingles" /><meta property="article:tag" content="cuenta de google" /><meta property="article:tag" content="google colombia" /><meta property="article:tag" content="google imagenes" /><meta property="article:tag" content="google map" /><meta property="article:tag" content="google mapa" /><meta property="article:tag" content="avengers endgame google docs" /><meta property="article:tag" content="21° aniversario de google" /><meta property="article:tag" content="avenger endgame google docs" /><meta property="article:tag" content="de que color es la letra l de google" /><meta property="article:tag" content="google underwater" /><meta property="article:tag" content="rita moreno" /><meta property="article:tag" content="avengers end game google docs" /><meta property="article:tag" content="toy story 4 google docs" /><meta property="article:tag" content="el rey leon google docs" /><meta property="article:tag" content="spiderman lejos de casa google docs" /><meta property="article:tag" content="quien fundó google" /><meta property="article:tag" content="google word coach" /><meta property="article:tag" content="google docs it 2" /><meta property="article:tag" content="it google docs" /><meta property="article:tag" content="google activate" /><meta property="article:tag" content="google chromecast" /><meta property="article:tag" content="google escolar" /><meta property="article:tag" content="google support" /><meta property="article:tag" content="google maps 3d" /><meta property="article:tag" content="google noticias chile" /><meta property="article:tag" content="presentaciones de google" />
<meta name="description" content="Desde ahora en Google Maps podremos encontrar datos sobre accidentes, atochamientos y controles de velocidad similares a los de su aplicación hermana.">
<meta content="noodp" name="robots">
<link href="https://www.fayerwayer.com/" rel="https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze/">
<meta content="es_ES" property="og:locale">
<meta content="website" property="og:type">
<meta property="og:title" content="Google Maps ofrecerá desde ahora opciones similares a Waze" />
<meta property="og:description" content="Desde ahora en Google Maps podremos encontrar datos sobre accidentes, atochamientos y controles de velocidad similares a los de su aplicación hermana." />
<meta content="https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze/" property="og:url">
<meta property="og:site_name" content="FayerWayer" />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="Desde ahora en Google Maps podremos encontrar datos sobre accidentes, atochamientos y controles de velocidad similares a los de su aplicación hermana." />
<meta name="twitter:title" content="Google Maps ofrecerá desde ahora opciones similares a Waze" />

<meta property="og:image" content="https://media.metrolatam.com/2019/10/04/carchargingcommu-bf6c377048d3767c37d1d02a5de004c9-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/10/04/carchargingcommu-bf6c377048d3767c37d1d02a5de004c9-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/10/04/carchargingcommu-bf6c377048d3767c37d1d02a5de004c9-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2019/10/google-maps-mejoras-waze/">
<script type='application/ld+json'>
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze"
		},
		"headline": "Google Maps ofrecerá desde ahora opciones similares a Waze",
		"image": ["https://media.metrolatam.com/2019/10/04/carchargingcommu-bf6c377048d3767c37d1d02a5de004c9-1200x800.jpg"],
		"datePublished": "2019-10-18T08:59:29-03:00",
		"dateModified": "2019-10-18T09:03:51-03:00",
		"author": {
			"@type": "Person",
			"name": "Felipe Garrido"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Publimetro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
				"width": "480",
				"height": "160"
			}
		},
		"articleSection": "aplicaciones",
		"description": "Desde ahora en Google Maps podremos encontrar datos sobre accidentes, atochamientos y controles de velocidad similares a los de su aplicación hermana.",
		"keywords": "Android,Google,iOS,Maps,Mejoras,similares,Waze,google traductor,maps google,google chile,google drive,traductor de google,docs google,google academico,translate google,google play,youtube google,cuenta google,google earth,descargar google,ok google,gmail google,google chrome,google fotos,scholar google,google noticias,traductor google ingles,cuenta de google,google colombia,google imagenes,google map,google mapa,avengers endgame google docs,21&deg; aniversario de google,avenger endgame google docs,de que color es la letra l de google,google underwater,rita moreno,avengers end game google docs,toy story 4 google docs,el rey leon google docs,spiderman lejos de casa google docs,quien fund&oacute; google,google word coach,google docs it 2,it google docs,google activate,google chromecast,google escolar,google support,google maps 3d,google noticias chile,presentaciones de google",
		 
		"wordCount": "353"


	}
	</script>
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
	</script>
<script src='/assets-fw/js/advertising.js?v=2.6' type='text/javascript'>
	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
	</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=1754931584727128"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/44de04b0afe379c9a0ed59fd2/2e26dbf9e78fa1eb7cd02d579.js");</script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=US" />
<div class="main-article" data-id="411363"></div>
<div id='ad_skin' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_skin'); });
		</script>
</div>
<div id='ad_layer' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_layer'); });
		</script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script>
		googletag.cmd.push(function() { googletag.display('ad_teads'); });
		</script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-metro" href="https://www.publimetro.com.mx/mx/" target="_blank" title="Metro">Metro Mexico</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<section class="ads ads-desktop ads-pre-header">
<div id='ad_push'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_push'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li></ul>
</div>
<div class="right">
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ecologia/" title="Ecología">Ecología</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.fayerwayer.com/newsletter/" target="_blank"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#dbbdbaa2bea9acbaa2bea99bb9beafbaa1beafbaf5b8b4b6" target="_blank"><span class="__cf_email__" data-cfemail="a3c5c2dac6d1d4c2dac6d1e3c1c6d7c2d9c6d7c28dc0ccce">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#aec6c1c2cfeecccbdacfd4cbdacf80cdc1c3" target="_blank"><span class="__cf_email__" data-cfemail="ef8780838eaf8d8a9b8e958a9b8ec18c8082">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Google Maps ofrecerá desde ahora opciones similares a Waze" src="https://media.metrolatam.com/2019/10/04/carchargingcommu-bf6c377048d3767c37d1d02a5de004c9-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/aplicaciones" title="Aplicaciones" rel="tag">Aplicaciones</a><a href="/category/internet" title="Internet" rel="tag">Internet</a>
</h3>
<h1>Google Maps ofrecerá desde ahora opciones similares a Waze</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9550/" rel="author" title="Posts by Felipe Garrido">Felipe Garrido</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1571399969000">2019/10/18</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="/author/9550/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/9550-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/9550/" rel="author" title="Posts by Felipe Garrido">Felipe Garrido</a>

</div>
</div>
<div class="description">
<h2>Desde ahora en Google Maps podremos encontrar datos sobre accidentes, atochamientos y controles de velocidad similares a los de su aplicación hermana.</h2>
</div>
<div class="share">
<div class="counter-share">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze',
                             
                             success: function(data) {
                               if(typeof(data.share) != "undefined"){
                                if(typeof(data.share.share_count) != "undefined"){
                                  $('.share-number div').html(data.share.share_count);
                                }
                              }
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze&t=Google Maps ofrecerá desde ahora opciones similares a Waze" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze&text=Google Maps ofrecerá desde ahora opciones similares a Waze-%20https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze&description=Google Maps ofrecerá desde ahora opciones similares a Waze" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Google Maps ofrecerá desde ahora opciones similares a Waze%20-%20https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2019/10/google-maps-mejoras-waze&text=Google Maps ofrecerá desde ahora opciones similares a Waze" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<div id='ad_hcodemedia'>
<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
</div>
<p>Una buena noticia ha llegado<a href="https://play.google.com/store/apps/details?id=com.google.android.apps.maps&amp;hl=es"> hoy </a>para los fieles usuarios de Google Maps ya que desde ahora tendrán un montón de nuevas opciones en la aplicación las cuales serán bastante similares a lo que podemos encontrar en Waze.</p>
<p>Maps ofrecerá desde ahora la entrega de información sobre accidentes, atochamientos en diversas partes de la ciudad e incluso entregará información con respecto a diversos controles de velocidad instalados en la ciudad que vivas.</p>
<p>Lo bueno de todas estas mejoras es que la compañía ha anunciado que no solo estarán disponibles para los usuarios de Android, ya que también serán aplicadas para el ecosistema de iOS.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Google Maps ofrecerá desde ahora opciones similares a Waze" title="Google Maps ofrecerá desde ahora opciones similares a Waze" src="https://media.metrolatam.com/2019/10/18/maps-cad3e73a0d924b130e91b7bee9321449.jpg"></a></div>
<h3>Google Maps y sus mejoras</h3>
<p>No es novedad que Maps "tome prestadas" diversas funciones añadidas en una primera instancia en su aplicación hermana Waze, ya que esta por defecto siempre ha sido pionera en todo lo que significa ofrecer toda la información a los usuarios cuando se encuentran recorriendo la ciudad.</p>
<p>Además esto no es todo, ya que Google a través de su blog informó que los usuarios de iOS y Android podrán reportar dentro del mapa diversos controles de velocidad, como también los tan comunes atochamientos de tráficos que se producen a cada hora en diversas calles.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Google Maps ofrecerá desde ahora opciones similares a Waze" title="Google Maps ofrecerá desde ahora opciones similares a Waze" src="https://media.metrolatam.com/2019/09/13/template37-1ccf0a921bbda2b6f18c8b0762aa8035.jpg"></a></div>
<p>Por otro lado, ahora también encontraremos más opciones en los "tipos de peligros" que podemos ver en la app, donde se han agregado<strong> "construcción", "cierre de calles", "vehículo detenido" y "escombros en la ruta".</strong></p>
<p>Eran muchos usuarios que esperaban estas mejoras hace bastantes años, ya que recordemos que Google compró hace más de 5 años Waze y todos en ese momento pensaron que las novedades serían agregadas a las apps nativas de la compañía mucho antes.</p>
<div class="fluid-width-image-wrapper"><a href="" target="_blank" class=""><img class="aligncenter size-large wp-image-790126" alt="Google Maps ofrecerá desde ahora opciones similares a Waze" title="Google Maps ofrecerá desde ahora opciones similares a Waze" src="https://media.metrolatam.com/2019/01/09/waze-22d43293631e2f1810b3b2185b03f2ff.jpg"></a></div>
<p>Se cree que esta estrategia por parte de Google fue para potenciar y posicionar sin duda a Waze alrededor del mundo, situación que logró con creces, por lo que ahora finalmente comenzará a integrar un montón de mejoras en su app original Maps.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

<div class="tags">
<h2>
<ul>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/tag/android" title="Android">Android</a></li>
<li><a href="/tag/google" title="Google">Google</a></li>
<li><a href="/tag/ios" title="iOS">iOS</a></li>
<li><a href="/tag/maps" title="Maps">Maps</a></li>
<li><a href="/tag/mejoras" title="Mejoras">Mejoras</a></li>
<li><a href="/tag/similares" title="similares">similares</a></li>
<li><a href="/tag/waze" title="Waze">Waze</a></li>
</ul>
</div>

</ul>
</h2>
</div>
</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>
<div class="comments">
<button class="show-comments">Cargar comentarios <i aria-hidden="true" class="fa fa-comments-o"></i></button>
<div id="disqus_thread"></div>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
</div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#ec8a8d95899e9b8d95899eac8e89988d9689988dc28f8381" target="_blank"><span class="__cf_email__" data-cfemail="7a1c1b031f080d1b031f083a181f0e1b001f0e1b54191517">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#026a6d6e634260677663786776632c616d6f" target="_blank"><span class="__cf_email__" data-cfemail="573f383b3617353223362d3223367934383a">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
<div class="column" style="text-align:right;">
<img class="certified-logo" src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.1' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.2.3' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1.1.2"></script>
</body>
</html>
