<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" type="text/css" href="/assets-fw/css/main.css">
<title>Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet</title>
<meta content="FayerWayer" name="author">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta charset="UTF-8">
<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/assets-fw/manifest.json" rel="manifest">
<meta content="#FF5227" name="theme-color">
<meta property="fb:pages" content="6054184526" />
<script type="text/javascript">
      dataLayer = [{
          'article_id': '392194',
          'page_title': decodeURIComponent("Banco%20Estado%20advierte%20que%201.400%20contrase%C3%B1as%20y%20cuentas%20de%20clientes%20empresas%20circulan%20en%20Internet".replace(/&#34;/g,'"')),
          'pub_date': '2019/04/04%2008:53:16',
          'pub_date_simple': '2019/04/04%2008:53:16',
          'pub_date_GMT': '2019/04/04%2011:53:16',
          'upd_date': '2019/04/04%2011:58:57',
          'upd_date_GMT': '2019/04/04%2008:58:57',
          'generateddate': '2019/04/04%2008:58:57',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'Felipe%20Garrido',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'economia',
          'sub_channel_names': 'economia',
          'all_channel_names': 'economia,internet,uncategorized',
          'pub_type': 'normal',
          'content_type': 'article',
          'canonical_link': 'https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes',
          'current_link': 'https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes',
          'countryCdn' : 'CL'
      }];

  </script>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
<script>

				var mainCategory =  "economia";
				var allCategories =  "economia,internet,uncategorized";
				var fechaMarca =  "2019-04-04T08:53:16-03:00";
				var idPost = "392194";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'economia';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'economia';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'Banco Estado,estafa,pishing,banco estado,banco chile,banco de chile,banco linea,banco en linea,banco santander,banco falabella,banco estado linea,banco estado en linea,banco de estado,banco estado banco en linea,rut banco estado,banco personas,cuenta rut banco estado,banco cuenta rut,banco estado personas,banco bci,banco scotiabank,banco ripley,banco itau,banco credichile,banco estado en.linea,banco central,banco del estado,saldo cuenta rut banco estado,banco estado .cl personas,banco estado enlinea,soap banco estado,tornillo de banco,fono banco chile,soap banco chile,banco de chile 2.0,banco estado empresa,mi banco credichile,cuenta corriente banco falabella,banco estado empresas,call center banco estado,banco estad,banco de chile sucursales,banco santader,banco santander empresas,prestamos banco estado,fono banco estado,banco del estado cuenta rut,personas banco santander,cuenta rut banco estado chile saldo'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 
			 
			 window.__ad_safety = 'false';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


	     /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
	     function exposeJqueryAsAliasBecauseReasons(){
	       setTimeout(function(){
	         if(window.jQuery){
	           window.$ = jQuery.noConflict(false);
	         }else{
	           exposeJqueryAsAliasBecauseReasons()
	         }
	       }, 10);
	     }

	     exposeJqueryAsAliasBecauseReasons()

	     /*
	     * this does not need docu :D
	     */
	     window.onDomLoaded = function(fn){
	       jQuery(document).ready(function(){
	         typeof fn === 'function' && fn()
	       })
	     }

	     /*
	     *  displaySlotIf
	     *  evaluates if a slot display call should
	     *  be made or not based on device
	     *  @devices: string|array
	     *  @slotID: string
	     */
	     window.displaySlotIf = function(devices, slotID){
	       var currentDevice = 'mobile';
	       var called = false;

	       function displayCall(id){
	         googletag.cmd.push(function() { googletag.display(id); });
	       }

	       if(window.innerWidth >= 768){
	         currentDevice = 'tablet';
	       }

	       if(window.innerWidth > 1024){
	         currentDevice = 'desktop';
	       }


	       if(typeof devices === 'string'){
	         if(currentDevice.indexOf(devices) !== -1){
	           displayCall(slotID);
	           called = true;
	         }
	       }

	       if(typeof devices === 'object' && devices.length){
	         devices.forEach(function(device){
	           if(currentDevice.indexOf(device) !== -1 && !called){
	             displayCall(slotID);
	             called = true;
	           }
	         })
	       }

	       return called;
	     }
	</script>
<link rel="canonical" href="https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes/" />

<meta property="article:tag" content="Banco Estado" />
<meta property="article:tag" content="estafa" />
<meta property="article:tag" content="pishing" />
<meta property="article:tag" content="banco estado" /><meta property="article:tag" content="banco chile" /><meta property="article:tag" content="banco de chile" /><meta property="article:tag" content="banco linea" /><meta property="article:tag" content="banco en linea" /><meta property="article:tag" content="banco santander" /><meta property="article:tag" content="banco falabella" /><meta property="article:tag" content="banco estado linea" /><meta property="article:tag" content="banco estado en linea" /><meta property="article:tag" content="banco de estado" /><meta property="article:tag" content="banco estado banco en linea" /><meta property="article:tag" content="rut banco estado" /><meta property="article:tag" content="banco personas" /><meta property="article:tag" content="cuenta rut banco estado" /><meta property="article:tag" content="banco cuenta rut" /><meta property="article:tag" content="banco estado personas" /><meta property="article:tag" content="banco bci" /><meta property="article:tag" content="banco scotiabank" /><meta property="article:tag" content="banco ripley" /><meta property="article:tag" content="banco itau" /><meta property="article:tag" content="banco credichile" /><meta property="article:tag" content="banco estado en.linea" /><meta property="article:tag" content="banco central" /><meta property="article:tag" content="banco del estado" /><meta property="article:tag" content="saldo cuenta rut banco estado" /><meta property="article:tag" content="banco estado .cl personas" /><meta property="article:tag" content="banco estado enlinea" /><meta property="article:tag" content="soap banco estado" /><meta property="article:tag" content="tornillo de banco" /><meta property="article:tag" content="fono banco chile" /><meta property="article:tag" content="soap banco chile" /><meta property="article:tag" content="banco de chile 2.0" /><meta property="article:tag" content="banco estado empresa" /><meta property="article:tag" content="mi banco credichile" /><meta property="article:tag" content="cuenta corriente banco falabella" /><meta property="article:tag" content="banco estado empresas" /><meta property="article:tag" content="call center banco estado" /><meta property="article:tag" content="banco estad" /><meta property="article:tag" content="banco de chile sucursales" /><meta property="article:tag" content="banco santader" /><meta property="article:tag" content="banco santander empresas" /><meta property="article:tag" content="prestamos banco estado" /><meta property="article:tag" content="fono banco estado" /><meta property="article:tag" content="banco del estado cuenta rut" /><meta property="article:tag" content="personas banco santander" /><meta property="article:tag" content="cuenta rut banco estado chile saldo" />
<meta name="description" content="El Banco Estado confirmó el día de ayer que los datos de personas que circulan en la red son reales y estos ya fueron advertidos.">
<meta content="noodp" name="robots">
<link href="https://www.fayerwayer.com/" rel="https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes/">
<meta content="es_ES" property="og:locale">
<meta content="website" property="og:type">
<meta property="og:title" content="Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet" />
<meta property="og:description" content="El Banco Estado confirmó el día de ayer que los datos de personas que circulan en la red son reales y estos ya fueron advertidos." />
<meta content="https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes/" property="og:url">
<meta property="og:site_name" content="FayerWayer" />
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:description" content="El Banco Estado confirmó el día de ayer que los datos de personas que circulan en la red son reales y estos ya fueron advertidos." />
<meta name="twitter:title" content="Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet" />

<meta property="og:image" content="https://media.metrolatam.com/2018/08/02/bancoestado1-349aaa1bc7cf37bcd89a7be3aad37c2b-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/08/02/bancoestado1-349aaa1bc7cf37bcd89a7be3aad37c2b-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://media.metrolatam.com/2018/08/02/bancoestado1-349aaa1bc7cf37bcd89a7be3aad37c2b-1200x800.jpg" />
<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2019/04/banco-estado-contrasenas-clientes/">
<script type='application/ld+json'>
	{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fayerwayer.com\/","name":"FayerWayer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fayerwayer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}
	</script>
<link href='//www.googletagservices.com' rel='dns-prefetch'>
<link href='//s.w.org' rel='dns-prefetch'>

<script type='text/javascript'>
	  (function() {
	    var useSSL = 'https:' == document.location.protocol;
	    var src = (useSSL ? 'https:' : 'http:') +
	        '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();
	</script>
</script>
<script src='/assets-fw/js/jquery.js' type='text/javascript'>
	</script>
<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
	</script>
<script src='/assets-fw/js/advertising.js' type='text/javascript'>
	</script>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
<script>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
	</script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>
</head>
<body class="homepage" data-country="fw">
<input type="hidden" value="QUERY_STRING=&pais=CL" />
<div class="main-article" data-id="392194"></div>
<div id='ad_skin'>
<script>
		googletag.cmd.push(function() { googletag.display('ad_skin'); });
		</script>
</div>
<div id='ad_layer'>
<script>
		googletag.cmd.push(function() { googletag.display('ad_layer'); });
		</script>
</div>
<div id='ad_teads'>
<script>
		googletag.cmd.push(function() { googletag.display('ad_teads'); });
		</script>
</div>
<div id='ad_footer'>
<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
		</script>
</div>
<canvas id="gameCanvas" style="background-color:black;display:none;margin:0 auto;"></canvas>
<section class="ads ads-header-big">
<div class="container">
<a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
<div id='ad_header'>
<script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
</div>
</div>
</section>
<section class="bz-network only-desktop">
<div class="container">
<nav class="social only-desktop">
<ul>
<li>
Síguenos
</li>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</nav>
<nav class="our-network only-desktop">
<ul>
<li>Nuestra Red :</li>
<li>
<a class="l-publimetro" href="http://www.publimetro.cl/cl/" target="_blank" title="Publimetro">Publimetro</a>
</li>
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
<li>
<a class="l-zonainmobiliaria" href="http://www.zonainmobiliaria.com" target="_blank" title="Zona Inmobiliaria">Zona Inmobiliaria</a>
</li>
</ul>
</div>
</section>
<section class="ads ads-desktop ads-header">
<div id='ad_top'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
</div>
</section>
<section class="ads ads-desktop ads-pre-header">
<div id='ad_push'>
<script>
    googletag.cmd.push(function() { googletag.display('ad_push'); });
    </script>
</div>
</section>
<header class="container">
<div class="container block">
<div class="left parent">
<a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ripley-labs/" title="Ripley Labs">Ripley Labs</a></li></ul>
</div>
<div class="right">
<button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
<form action="/" class="search-desktop" method="get" role="search" style="display:none;">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
</form>
<button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>
</div>
</div>
</header>
<section class="menu-mobile-search container">
<a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
<form action="/" class="mobile-searchform" method="get" role="search">
<input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
</form>
</section>
<section class="menu-mobile">
<div class="content">
<nav>
<ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/category/ripley-labs/" title="Ripley Labs">Ripley Labs</a></li></ul>
<ul>
<li>
<a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
<ul class="network submenu">
<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</li>
</ul>
</nav>
<section class="followus">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="title">
Síguenos
</div>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</section>
<footer>
<div class="container mobile-footer">
<div class="metro">
<a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#a2c4c3dbc7d0d5c3dbc7d0e2c0c7d6c3d8c7d6c38cc1cdcf" target="_blank"><span class="__cf_email__" data-cfemail="d6b0b7afb3a4a1b7afb3a496b4b3a2b7acb3a2b7f8b5b9bb">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#0a6265666b4a686f7e6b706f7e6b24696567" target="_blank"><span class="__cf_email__" data-cfemail="d7bfb8bbb697b5b2a3b6adb2a3b6f9b4b8ba">[email&#160;protected]</span></a></p>
</div>
</div>
</footer>
</div>
<div class="close-box">
<a href="javascript:void(0);" id="close-menu-mobile"></a>
</div>
</section>
<main class="single clear">
<div id="skin-branding">
<div class="container js-skin-content-wrapper clear">
<section class="body-post clear">
<div data-io-article-url="https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes/">
<article class="single-post">

<div class="top">
<div class="thumbnail">
<img alt="Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet" src="https://media.metrolatam.com/2018/08/02/bancoestado1-349aaa1bc7cf37bcd89a7be3aad37c2b-1200x600.jpg">
</div>
<div class="gradient"></div>
<div class="title-top">
<h3>
<a href="/category/economia" title="Economía" rel="tag">Economía</a><a href="/category/internet" title="Internet" rel="tag">Internet</a><a href="/category/uncategorized" title="Off-Topic" rel="tag">Off-Topic</a>
</h3>
<h1>Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet</h1>
<div class="author-date">
<p class="author">
<span>por</span>
<a href="https://www.fayerwayer.com/author/9550/" rel="author" title="Posts by Felipe Garrido">Felipe Garrido</a>
</p>
<p class="date js-bz-moment-calendar" data-timestamp="1554378796000">2019/04/04</p> 
</div>
</div>
</div>
<div class="content-post">
<div class="author-box">
<div class="left">
<a href="/author/9550/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/9550-128x128.jpg?nocache' width='65'></a>
</div>
<div class="right">
<span>por</span> <a href="/author/9550/" rel="author" title="Posts by Felipe Garrido">Felipe Garrido</a>

</div>
</div>
<div class="description">
<h2>El Banco Estado confirmó el día de ayer que los datos de personas que circulan en la red son reales y estos ya fueron advertidos.</h2>
</div>
<div class="share">
<div class="counter-share">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes',
                             
                             success: function(data) {
                                 $('.share-number div').html(data.share.share_count);
                             }
                           });
                         });
                  </script>
<div class="share-number">
<div class="number"></div><span>Compartidos</span>
</div>
</div>
<ul class="share-buttons">
<li>
<a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes&t=Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
</li>
<li>
<a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes&text=Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet-%20https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
</li>
<li class="only-desktop">
<a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes&description=Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
</li>
<li class="whatsapp only-mobile">
<a data-action="share/whatsapp/share" href="whatsapp://send?text=Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet%20-%20https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
</li>
<li class="telegram only-mobile">
<a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2019/04/banco-estado-contrasenas-clientes&text=Banco Estado advierte que 1.400 contraseñas y cuentas de clientes empresas circulan en Internet" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
</li>
</ul>
</div>
<div class="content-note">
<div id='ad_hcodemedia'>
<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
</div>
<p>El Banco Estado confirmo durante la tarde de ayer miércoles que un total de <strong>1.400 cuentas y contraseñas de clientes empresas de la institución que circulan por la web</strong> son reales y las personas afectadas ya fueron advertidas por la entidad.</p>
<p>Al parecer, todas estos clientes fueron victimas de una estafa tipo<strong>"phishing"</strong> el pasado mes de marzo. Esta funcionaba a través de un <a href="https://www.fayerwayer.com/2019/03/banco-estado-phishing-chile/">sitio web falso</a> el cual imitaba de forma similar al sitio oficial del Banco Estado. En la estafa el mensaje contenía una alerta que advertía al usuario que su clave de transferencias había sido bloqueada y era necesario restaurarla urgentemente.</p>
<p>El contenido que anexaba este phishing tenía todos los elementos de un correo legítimo proveniente del Banco, utilizando incluso el misma diseño de la interfaz de la web oficial. El objetivo de la estafa fue hacer caer a los usuarios más despistados para que hicieran clip en <strong>"iniciar verificación"</strong>, donde luego eran redireccionados a una URL falsa.</p>
<a href="" target="_blank" class="fluid-width-image-wrapper"><img class="aligncenter size-large wp-image-790126" alt="Banco Estado publica 1.400 contraseñas y cuentas de clientes empresas las cuales circulan en Internet" title="Banco Estado publica 1.400 contraseñas y cuentas de clientes empresas las cuales circulan en Internet" src="https://media.metrolatam.com/2019/03/14/banco3-bdb7a7e38d1a6b7e62e553fdc4464cf6.jpg"></a>
<h3>Advertencias del Banco Estado</h3>
<p><strong><em>"El banco detectó este hecho e identificó a quienes visitaron esa pagina para contactarlos"</em></strong>, señalo la institución a Radio Bío Bío. Luego del proceso de advertencia, se activaron inmediatamente todos los protocolos internos del banco bloqueando claves de las personas afectadas.</p>
<p>El Banco Estado advirtió a los usuarios que cayeron en la estafa que actualizaran lo más rápido posible sus claves personales. Es más, por motivo de <strong>respeto a la privacidad</strong> de los afectados la institución tomo la desición de <strong>no hacer pública</strong> la larga lista de afectados por el phishing bancario.</p>
<p>Recordemos que el pasado 14 de marzo se lanzó una <a href="https://www.welivesecurity.com/la-es/2019/03/13/alerta-phishing-bancario-apunta-clientes-chile/">advertencia</a> a los usuarios señalando el peligro demostraba esta estafa para los clientes. En ella los delincuentes ciberneticos con un gesto bastante extraño de "cortesía" luego que las personas afectadas caían en el engaño, posteriormente solicitaban a los usuarios no ingresaran al banco durante un tiempo de 2 a 5 horas. <strong>Claramente su intención era contar con todo el tiempo del mundo para acceder a la cuenta de la víctima y cometer el delito de robo.</strong></p>
<p>Entre los diversos afectados se encuentran cuentas de<strong> municipalidade</strong>s,<strong> superintendencias, ONG's, productores de eventos, Pymes entre otros</strong>. Finalmente, los autores de la estafa aún no han sido identificados pero el dominio que alojaba el desleal sitio al parecer pertenecería a Alemania y solo funcionaba cuando era <strong>abierto en Chile.</strong></p>
</div>

<div class="tags">
<h2>
<ul>
<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/tag/banco-estado" title="Banco Estado">Banco Estado</a></li>
<li><a href="/tag/estafa" title="estafa">estafa</a></li>
<li><a href="/tag/pishing" title="pishing">pishing</a></li>
</ul>
</div>

</ul>
</h2>
</div>
</div>
</article>
</div>
<div class="related-posts">
<h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
<div class="related-slider js-related-slider inactive">

</div>
</div>
<div class="comments">
<button class="show-comments">Cargar comentarios <i aria-hidden="true" class="fa fa-comments-o"></i></button>
<div id="disqus_thread"></div>
</div>
</section>
<aside>
<div class="ads ads-desktop hide-mobile">
<div id='ad_300x250_1'>
<script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
</div>
</div>
<section class="posts-lists recents">
<div class="title-cat">
<strong>Noticias</strong> recientes
</div>
<div class="items-list">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_2'>
<script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
</div>
</div>
<section class="posts-lists most-read">
<div class="title-cat">
Lo más visto
</div>
<div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

</div>
</section>
<div class="ads ads-desktop">
<div id='ad_300x250_3'>
<script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
</div>
</div>
</aside>
</div>
</div>
</main>
<section class="ads ads-pre-footer">
<div class="container">
<div id='ad_bottom'>
<script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
</div>
</div>
</section>
<footer>
<div class="container metro-world">
<ul class="horizontal-list">
<li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
</ul>
 </div>
<div class="container">
<div class="column">
<div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
<div class="tagline">
<p>Dosis diarias de tecnología en español.™</p>
</div>
<div class="social">
<h2>Síguenos</h2>
<ul>
<li>
<a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
</li>
<li>
<a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
<div class="column">
<div class="contact">
<img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
<p>Contacto Editorial: <a href="/cdn-cgi/l/email-protection#8debecf4e8fffaecf4e8ffcdefe8f9ecf7e8f9eca3eee2e0" target="_blank"><span class="__cf_email__" data-cfemail="81e7e0f8e4f3f6e0f8e4f3c1e3e4f5e0fbe4f5e0afe2eeec">[email&#160;protected]</span></a></p>
<p>Contacto Comercial: <a href="/cdn-cgi/l/email-protection#95fdfaf9f4d5f7f0e1f4eff0e1f4bbf6faf8" target="_blank"><span class="__cf_email__" data-cfemail="b0d8dfdcd1f0d2d5c4d1cad5c4d19ed3dfdd">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="column">
<div class="publimetro">
<img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
<p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2019. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>
<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>
<script src='/assets-fw/js/gallery.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/single.js?ver=1.2.1' type='text/javascript'></script>
<script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1"></script>
</body>
</html>
