























































































  


    



  


<!DOCTYPE html>

<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<link rel="stylesheet" href="/assets-fw/css/main.css?v=v2.1" media="none" onload="if(media!='all')media='all'"><noscript><link rel="stylesheet" href="/assets-fw/css/main.css?v=v2.1"></noscript>

	<title>¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”</title>
	<meta content="FayerWayer" name="author">
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
	<meta content="width=device-width, initial-scale=1.0" name="viewport">
	<meta charset="UTF-8">
	<link href="/assets-fw/img/apple-touch-icon.png" rel="apple-touch-icon" sizes="114x114">
	<link href="/assets-fw/img/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/assets-fw/img/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/assets-fw/manifest.json" rel="manifest">
	<meta content="#FF5227" name="theme-color">
	<meta property="fb:pages" content="6054184526" />
	<script type="text/javascript">
      dataLayer = [{
          'article_id': '377021',
          'page_title': decodeURIComponent("%C2%BFQuieres%20saber%20todo%20sobre%20la%20V%C3%ADa%20L%C3%A1ctea?%20Este%20curso%20promete%20llevarte%20por%20un%20%E2%80%9Cviaje%20sideral%E2%80%9D".replace(/&#34;/g,'"')),
          'pub_date': '2018/10/31%2012:58:00',
          'pub_date_simple': '2018/10/31%2012:58:00',
          'pub_date_GMT': '2018/10/31%2015:58:00',
          'upd_date': '2018/10/31%2015:58:33',
          'upd_date_GMT': '2018/10/31%2012:58:33',
          'generateddate': '2018/10/31%2012:58:33',
          'main_zone': 'fw',
          'agency': 'fw',
          'autor_name': 'C%C3%A9sar%20Mu%C3%B1oz',
          'owner_market': 'fw',
          'current_market': 'fw',
          'byline': '',
          'channel_name': 'espacio',
          'sub_channel_names': 'espacio',
          'all_channel_names': 'espacio,sociedad',
          'pub_type': 'normal',
          'content_type': 'article',
					
					'focusKeyword': 'V%C3%ADa%20L%C3%A1ctea',
					
          'canonical_link': 'https://www.fayerwayer.com/2018/10/via-lactea-curso-chile',
          'current_link': 'https://www.fayerwayer.com/2018/10/via-lactea-curso-chile',
          'keyword' : 'Chile,Curso,Galaxia,Sol,V&iacute;a L&aacute;ctea'
      }];
  </script>
	<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			 })(window,document,'script','dataLayer','GTM-MQTRQ4Z');
	</script>
	<script>

				var mainCategory =  "espacio";
				var allCategories =  "espacio,sociedad";
				var fechaMarca =  "2018-10-31T12:58:00-03:00";
				var idPost = "377021";
				var tipoPost = "article";
				/* queue */
				function capitalizeFirstLetter(string) {
				    return string.charAt(0).toUpperCase() + string.slice(1);
				}

	     var googletag = googletag || {};
	     googletag.cmd = googletag.cmd || [];
			 
			 	var shortname= "fayerwayer";
				var bottomShortname = "fayerwayerbz";
			 

	     window.__ad_site = 'BZ_'+capitalizeFirstLetter(shortname);

	    // window.__ad_slug = 'espacio';
var slices = window.location.href.split("/");
var size=slices.length;window.__ad_slug=slices[size-2];
console.log(window.__ad_slug);
			 if(window.__ad_slug == "www.fayerwayer.com"){
				 window.__ad_slug = "";
			 }
	     window.__ad_channel = 'espacio';
	     window.__ad_pagetype = 'article';
	     window.__ad_keyword = 'Chile,Curso,Galaxia,Sol,V&iacute;a L&aacute;ctea'.replace(/,\s+/g,",");
	     window.__disqus_shortname = shortname;
			 
			         
			         
			 
			 
			 
			 
			 window.__ad_native = 'false';
			 
			 
			 window.__ad_safety = 'false';
			 

	     window.__site = 'fayerwayer'
	     window.__crossposted_sites = [["belelu","https:\/\/www.belelu.com"],["bolido","https:\/\/www.bolido.com"],["fayerwayer","https:\/\/www.fayerwayer.com"],["niubie","https:\/\/www.niubie.com"],["saborizante","https:\/\/www.saborizante.com"],["sabrosia","https:\/\/www.sabrosia.com"],["veoverde","https:\/\/www.veoverde.com"],["wayerless","https:\/\/www.wayerless.com"]];


	     /* we have to expose jquery as $ cause ads creatives assume jquery is always available as $ :( */
	     function exposeJqueryAsAliasBecauseReasons(){
	       setTimeout(function(){
	         if(window.jQuery){
	           window.$ = jQuery.noConflict(false);
	         }else{
	           exposeJqueryAsAliasBecauseReasons()
	         }
	       }, 10);
	     }

	     exposeJqueryAsAliasBecauseReasons()

	     /*
	     * this does not need docu :D
	     */
	     window.onDomLoaded = function(fn){
	       jQuery(document).ready(function(){
	         typeof fn === 'function' && fn()
	       })
	     }

	     /*
	     *  displaySlotIf
	     *  evaluates if a slot display call should
	     *  be made or not based on device
	     *  @devices: string|array
	     *  @slotID: string
	     */
	     window.displaySlotIf = function(devices, slotID){
	       var currentDevice = 'mobile';
	       var called = false;

	       function displayCall(id){
	         googletag.cmd.push(function() { googletag.display(id); });
	       }

	       if(window.innerWidth >= 768){
	         currentDevice = 'tablet';
	       }

	       if(window.innerWidth > 1024){
	         currentDevice = 'desktop';
	       }


	       if(typeof devices === 'string'){
	         if(currentDevice.indexOf(devices) !== -1){
	           displayCall(slotID);
	           called = true;
	         }
	       }

	       if(typeof devices === 'object' && devices.length){
	         devices.forEach(function(device){
	           if(currentDevice.indexOf(device) !== -1 && !called){
	             displayCall(slotID);
	             called = true;
	           }
	         })
	       }

	       return called;
	     }
	</script>

	<link rel="canonical" href="https://www.fayerwayer.com/2018/10/via-lactea-curso-chile/" />

	
		<!-- aqui estan las etiquetas :D -->
		<meta property="article:tag" content="Chile" />
        <meta property="article:tag" content="Curso" />
        <meta property="article:tag" content="Galaxia" />
        <meta property="article:tag" content="Sol" />
        <meta property="article:tag" content="Vía Láctea" />
        

	
	
	
		
	
	
		
	
	<meta name="description" content="Estudiarán producciones de la Vía Láctea, tomadas por los telescopios más poderosos del mundo.">
	<meta content="noodp" name="robots">
	<link href="https://www.fayerwayer.com/" rel="https://www.fayerwayer.com/2018/10/via-lactea-curso-chile/">


	<meta content="es_ES" property="og:locale">
	<meta content="website" property="og:type">
	
		<meta property="og:title" content="¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”" />
	

	
	
		
	
	
		
	
	
	<meta property="og:description" content="Estudiarán producciones de la Vía Láctea, tomadas por los telescopios más poderosos del mundo." />

	<meta content="https://www.fayerwayer.com/2018/10/via-lactea-curso-chile/" property="og:url">
	<meta property="og:site_name" content="FayerWayer"/>
	<meta content="summary_large_image" name="twitter:card">

	
	
		
	
	
		
	
	
	<meta name="twitter:description" content="Estudiarán producciones de la Vía Láctea, tomadas por los telescopios más poderosos del mundo." />

	<meta name="twitter:title" content="¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”" />


	
		
	

	<!-- https://www.fayerwayer.com/2018/10/via-lactea-curso-chile -->
	

	

	
	<meta property="og:image" content="https://media.metrolatam.com/2018/10/31/valactea12-7152ceeaa304933f4456c44d8a2b8b24-1200x800.jpg"/>
	<meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/10/31/valactea12-7152ceeaa304933f4456c44d8a2b8b24-1200x800.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	

	
	<meta name="twitter:image" content="https://media.metrolatam.com/2018/10/31/valactea12-7152ceeaa304933f4456c44d8a2b8b24-1200x800.jpg" />
	

	
	<link rel="amphtml" href="https://www.fayerwayer.com/metroamp/2018/10/via-lactea-curso-chile/">
	

	<script type='application/ld+json'>
	{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fayerwayer.com\/","name":"FayerWayer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fayerwayer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}
	</script>
	<link href='//www.googletagservices.com' rel='dns-prefetch'>
	<link href='//s.w.org' rel='dns-prefetch'>
	<script type="text/javascript">
	window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fayerwayer.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
	           !function(a,b,c){function d(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var e,f,g,h,i=b.createElement("canvas"),j=i.getContext&&i.getContext("2d");for(h=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},g=0;g<h.length;g++)c.supports[h[g]]=function(a){var b,c,d,e,f=String.fromCharCode;if(!j||!j.fillText)return!1;switch(j.clearRect(0,0,i.width,i.height),j.textBaseline="top",j.font="600 32px Arial",a){case"flag":return j.fillText(f(55356,56826,55356,56819),0,0),i.toDataURL().length<3e3?!1:(j.clearRect(0,0,i.width,i.height),j.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=i.toDataURL(),j.clearRect(0,0,i.width,i.height),j.fillText(f(55356,57331,55356,57096),0,0),c=i.toDataURL(),b!==c);case"emoji4":return j.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=i.toDataURL(),j.clearRect(0,0,i.width,i.height),j.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=i.toDataURL(),d!==e}return!1}(h[g]),c.supports.everything=c.supports.everything&&c.supports[h[g]],"flag"!==h[g]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[h[g]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(f=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",f,!1),a.addEventListener("load",f,!1)):(a.attachEvent("onload",f),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),e=c.source||{},e.concatemoji?d(e.concatemoji):e.wpemoji&&e.twemoji&&(d(e.twemoji),d(e.wpemoji)))}(window,document,window._wpemojiSettings);
	</script>
	<script  src="https://www.publimetro.cl/assets/js/gpt.js?v=1.1"></script>
	</script>
	<script src='/assets-fw/js/jquery.js?ver=1.12.4' type='text/javascript'>
	</script>
	<script src='/assets-fw/js/jquery-migrate.min.js?ver=1.4.1' type='text/javascript'>
	</script>

	<script src='/assets-fw/js/advertising.js?ver=1.3.6' type='text/javascript'>
	</script>

	<link href='//www.google-analytics.com' rel='dns-prefetch'>
	<link href='//www.googletagmanager.com' rel='dns-prefetch'>
	<link href="//fonts.googleapis.com/css?family=Lato:700,400,300" rel="prefetch">
  
	<script>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}
	</script>


	<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
  <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
  <script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>


</head>
<body class="homepage" data-country="fw">
	<input type="hidden" value="(none)" />

	<div class="main-article" data-id="377021"></div>
	<div id='ad_skin'>
		<script>
		googletag.cmd.push(function() { googletag.display('ad_skin'); });
		</script>
	</div>
	<div id='ad_layer'>
		<script>
		googletag.cmd.push(function() { googletag.display('ad_layer'); });
		</script>
	</div>
	<div id='ad_teads'>
		<script>
		googletag.cmd.push(function() { googletag.display('ad_teads'); });
		</script>
	</div>
	<div id='ad_footer'>
		<script>
		displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_footer');
		</script>
	</div>

<section class="ads ads-header-big">
  <div class="container">
    <a class="close-ads-header-big" href="javascript:void(0);"><i class="fa fa-times-circle"></i></a>
    <div id='ad_header'>
      <script>
      googletag.cmd.push(function() { googletag.display('ad_header'); });
      </script>
    </div>
  </div>
</section>
<section class="bz-network only-desktop">
  <div class="container">
    <nav class="social only-desktop">
      <ul>
        <li>
          Síguenos
        </li>
        <li>
          <a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
        </li>
        <li>
          <a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
        </li>
        <li>
          <a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
        </li>
        <li>
          <a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
        </li>
        <li>
          <a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
        </li>
      </ul>
    </nav>



    <nav class="our-network only-desktop">
      <ul>
        <li>Nuestra Red :</li>
        
        <li>
          <a class="l-publimetro" href="https://www.publimetro.com.mx/mx/" target="_blank" title="Publimetro">Publimetro Mexico</a>
        </li>
        

        <li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>

        

      </ul>

  </div>
</section>
<section class="ads ads-desktop ads-header">
  <div id='ad_top'>
    <script>
    googletag.cmd.push(function() { googletag.display('ad_top'); });
    </script>
  </div>
</section>
<section class="ads ads-desktop ads-pre-header">
  <div id='ad_push'>
    <script>
    googletag.cmd.push(function() { googletag.display('ad_push'); });
    </script>
  </div>
</section>
<header class="container">
  <div class="container block">
    <div class="left parent">
      <a class="brand child" href="/"><img alt="FayerWayer" src="/assets-fw/img/logo.png"></a> <button class="button-menu child only-mobile" id="mobile-menu"><i class="fa fa-bars"></i></button>

      <ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li></ul>

    </div>
    <div class="right">
      <button class="button-search only-desktop" id="search-button"><i class="fa fa-search"></i></button>
      <form action="/" class="search-desktop" method="get" role="search" style="display:none;">
        <input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search">
      </form>
      <button class="button-search-mobile only-mobile" id="button-search-mobile"><i class="fa fa-search"></i></button>

    </div>

  </div>
</header>
<section class="menu-mobile-search container">
  <a class="overlay close-overlay-search-mobile" href="javascript:void(0);" rel="nofollow"></a>
  <form action="/" class="mobile-searchform" method="get" role="search">
    <input class="search-input" name="s" placeholder="Ingresa tu búsqueda" type="search"> <a class="close-overlay-search-mobile" href="javascript:void(0)" rel="nofollow"><i class="fa fa-close"></i></a>
  </form>
</section>
<section class="menu-mobile">
  <div class="content">
    <nav>
      <ul class="menu"><li><a href="/category/moviles/" title="Móviles">Móviles</a></li><li><a href="/category/videojuegos/" title="Videojuegos">Videojuegos</a></li><li><a href="/category/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/category/internet/" title="Internet">Internet</a></li><li><a href="/category/hardware/" title="Hardware">Hardware</a></li><li><a href="/category/entretencion/" title="Entretenimiento">Entretenimiento</a></li></ul>
      <ul>
        <li>
          <a class="network-menu js-menu-mobile-network" href="javascript:void(0);">Más de nuestra red</a>
          <ul class="network submenu">
            <li><a class="l-nuevamujer" href="http://www.nuevamujer.com/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
          </ul>
        </li>
      </ul>
    </nav>

    <section class="followus">
      <div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
      <div class="tagline">
        <p>Dosis diarias de tecnología en español.™</p>
      </div>
      <div class="title">
        Síguenos
      </div>
      <ul>
        <li>
          <a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
        </li>
        <li>
          <a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
        </li>
        <li>
          <a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
        </li>
        <li>
          <a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
        </li>
        <li>
          <a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
        </li>
      </ul>
    </section>
    <footer>
      <div class="container mobile-footer">
        <div class="metro">
          <a href="#"><img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg"></a>
          <p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2017. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
        </div>
        <div class="contact">
          <img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
          <p>Contacto Editorial: <a href="mailto:fayerwayer@betazeta.com" target="_blank">fayerwayer@betazeta.com</a></p>
          <p>Contacto Comercial: <a href="mailto:hola@betazeta.com" target="_blank">hola@betazeta.com</a></p>
        </div>
      </div>
    </footer>
  </div>
  <div class="close-box">
    <a href="javascript:void(0);" id="close-menu-mobile"></a>
  </div>
</section>





<main class="single clear">
  <div id="skin-branding">
    <div class="container js-skin-content-wrapper clear">
      <section class="body-post clear">
        <div data-io-article-url="https://www.fayerwayer.com/2018/10/via-lactea-curso-chile/">
          <article class="single-post">


            
              <!--cabecera normal -->
              
<div class="top">

  <div class="thumbnail">
    <img alt="¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”" src="https://media.metrolatam.com/2018/10/31/valactea12-7152ceeaa304933f4456c44d8a2b8b24-1200x600.jpg">
  </div>
  <div class="gradient"></div>
  <div class="title-top">
    <h3>
      <a href="/category/espacio" title="Espacio" rel="tag">Espacio</a><a href="/category/sociedad" title="Sociedad" rel="tag">Sociedad</a>

    </h3>
    <h1>¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”</h1>

    <div class="author-date">
      <p class="author">
        <span>por</span>
        <a href="https://www.fayerwayer.com/author/8915/" rel="author" title="Posts by César Muñoz">César Muñoz</a>
      </p>
      <p class="date js-bz-moment-calendar" data-timestamp="1541001480000">2018/10/31</p> <!-- falta timestamp -->
    </div>
  </div>

</div>

            

            

            

            <div class="content-post">

              

              <div class="author-box">
                <div class="left">
                  <a href="/author/8915/" rel="nofollow"><img alt='' class='avatar avatar-65 photo' height='65' src='https://media.metrolatam.com/profile/8915-128x128.jpg?nocache' width='65'></a>
                </div>
                <div class="right">
                  <span>por</span> <a href="/author/8915/" rel="author" title="Posts by César Muñoz">César Muñoz</a>
                  <!-- <p>x posts</p>-->
                </div>
              </div>
              <div class="description">
                <h2>Estudiarán producciones de los telescopios más poderosos del mundo, repartidos en el desierto de Atacama.</h2>
              </div>
              <div class="share">
                <div class="counter-share">
                  <script>
                  jQuery(function($){
                           $.ajax({
                             
                             url: 'https://graph.facebook.com/?id=https://www.fayerwayer.com/2018/10/via-lactea-curso-chile',
                             
                             success: function(data) {
                                 $('.share-number div').html(data.share.share_count);
                             }
                           });
                         });
                  </script>
                  <div class="share-number">
                    <div class="number"></div><span>Compartidos</span>
                  </div>
                </div>
                <ul class="share-buttons">
                  <li>
                    <a class="facebook popup-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fayerwayer.com/2018/10/via-lactea-curso-chile&t=¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”" target="_blank" title="Share on Facebook"><i aria-hidden="true" class="fa fa-facebook fa-2x"></i></a>
                  </li>
                  <li>
                    <a class="twitter popup-link" href="https://twitter.com/intent/tweet?source=https://www.fayerwayer.com/2018/10/via-lactea-curso-chile&text=¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”-%20https://www.fayerwayer.com/2018/10/via-lactea-curso-chile" target="_blank" title="Tweet"><i aria-hidden="true" class="fa fa-twitter fa-2x"></i></a>
                  </li>
                  <li class="only-desktop">
                    <a class="googleplus popup-link" href="https://plus.google.com/share?url=https://www.fayerwayer.com/2018/10/via-lactea-curso-chile" target="_blank" title="Share on Google+"><i aria-hidden="true" class="fa fa-google-plus fa-2x"></i></a>
                  </li>
                  <li class="only-desktop">
                    <a class="pinterest popup-link" href="https://pinterest.com/pin/create/button/?url=https://www.fayerwayer.com/2018/10/via-lactea-curso-chile&description=¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”" target="_blank" title="Pin it"><i aria-hidden="true" class="fa fa-pinterest fa-2x"></i></a>
                  </li>
                  <li class="whatsapp only-mobile">
                    <a data-action="share/whatsapp/share" href="whatsapp://send?text=¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”%20-%20https://www.fayerwayer.com/2018/10/via-lactea-curso-chile" rel="nofollow"><i aria-hidden="true" class="fa fa-whatsapp fa-2x"></i></a>
                  </li>
                  <li class="telegram only-mobile">
                    <a href="https://telegram.me/share/url?url=https://www.fayerwayer.com/2018/10/via-lactea-curso-chile&text=¿Quieres saber todo sobre la Vía Láctea? Este curso promete llevarte por un “viaje sideral”" title="Telegram"><i aria-hidden="true" class="fa fa-telegram fa-2x"></i></a>
                  </li>
                </ul>
              </div>
              <div class="ads ads-mobile hide-desktop">
                <div id='ad_300x250_1'>
                  <script>
                  displaySlotIf(['mobile','tablet'], 'ad_300x250_1');
                  </script>
                </div>
              </div>
              <div class="content-note">
                <div id='ad_hcodemedia'>
              		<script>
              		googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
              		</script>
              	</div>
                <p>Si siempre quisiste saber todo sobre la Vía Láctea, la galaxia donde se encuentra nuestra la Tierra, el Centro de Astrofísica y Tecnologías a Fines (CATA) y la Universidad de Chile tienen todo preparado para entregarte la mejor experiencia.</p>
<p>El próximo 5 de noviembre comienza un interesante taller en Santiago de Chile. Titulado, “La Vía Láctea: Nuestro Hogar en el Cosmos”, que promete llevarnos “por un viaje sideral hacia los confines de nuestro entorno galáctico”. Durante el encuentro se abordará temáticas como el origen y evolución de nuestra galaxia, y además se mostrará imágenes y vídeos de la Vía Láctea y del universo cercano.</p>
<p>Felipe Santana, astrónomo U. de Chile y quien tendrá a cargo las charlas del curso, expresó que la iniciativa buscará que los asistentes puedan aprender, en un lenguaje simple, algunos de los secretos mejor guardados de nuestra galaxia:</p>
<blockquote><p>Muchas de las capturas fotográficas que analizaremos fueron tomadas por algunos de los telescopios ópticos más poderosos del mundo, los que además &#8211; para nuestro orgullo- están localizados en el desierto de Atacama (&#8230;)</p>
<p>Cada día la astronomía descubre nuevas cosas sobre nuestro hogar cósmico, y este taller invitará a actualizar lo último que la ciencia ha detectado.</p></blockquote>
<p>El taller tendrá cuatro clases en el siguiente orden: El Gran Debate (05 de noviembre); La Galaxia Rota (12 de noviembre); Poblaciones Estelares (19 de noviembre); y La Vía Láctea en la última década (26 de noviembre).<br />
Si te interesa asistir, lo primero que debes hacer es llenar <a href="https://docs.google.com/forms/d/e/1FAIpQLSdgCDCwoOfx2L5oYM_lA04rFDOkROV44N-cBmS6iqs1axYBhw/viewform">este formulario</a>. El valor total es de CLP&#36; 50 mil.</p>

              </div>
              <!--custom code -->
              
              <div class="tags">
                <h2>
                  <ul>
                    <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/tag/chile" title="Chile">Chile</a></li>
        <li><a href="/tag/curso" title="Curso">Curso</a></li>
        <li><a href="/tag/galaxia" title="Galaxia">Galaxia</a></li>
        <li><a href="/tag/sol" title="Sol">Sol</a></li>
        <li><a href="/tag/via-lactea" title="Vía Láctea">Vía Láctea</a></li>
    
  </ul>
</div>
 <!-- falta solucionar el html -->
                  </ul>
                </h2>
              </div>
            </div>
            <div class="ads ads-mobile hide-desktop">
              <div id='ad_300x250_2'>
                <script>
                displaySlotIf(['mobile','tablet'], 'ad_300x250_2');
                </script>
              </div>
            </div>
          </article>
        </div>
        <div class="related-posts">
          <h2 class="title-cat"><strong>Noticias</strong> Relacionadas</h2>
          <div class="related-slider js-related-slider inactive">

            <!--relacionados -->

          </div>
        </div>
        <div class="comments">
          <button class="show-comments">Cargar comentarios <i aria-hidden="true" class="fa fa-comments-o"></i></button>
          <div id="disqus_thread"></div>
        </div>
      </section>
      <aside>
        <div class="ads ads-desktop hide-mobile">
          <div id='ad_300x250_1'>
            <script>
            displaySlotIf(['desktop', 'tablet'], 'ad_300x250_1');
            </script>
          </div>
        </div>
        <div class="ads ads-mobile hide-desktop">
          <div id='ad_300x250_3'>
            <script>
            displaySlotIf(['mobile','tablet'], 'ad_300x250_3');
            </script>
          </div>
        </div>
        <section class="posts-lists recents">
          <div class="title-cat">
            <strong>Noticias</strong> recientes
          </div>
          <div class="items-list">

            <!-- noticias recientes -->

          </div>
        </section>
        <div class="ads ads-desktop">
          <div id='ad_300x250_2'>
            <script>
            displaySlotIf('desktop', 'ad_300x250_2');
            </script>
          </div>
        </div>
        <div class="ads ads-bottom hide-desktop hide-tablet">
          <div id='ad_300x250_4'>
            <script>
            displaySlotIf('mobile', 'ad_300x250_4');
            </script>
          </div>
        </div>
        <section class="posts-lists most-read">
          <div class="title-cat">
            Lo más visto
          </div>
          <div class="items-list js-most-read-items js-most-read-mobile js-most-read-desktop">

            <!-- mas visto -->

          </div>
        </section>
        <div class="ads ads-desktop">
          <div id='ad_300x250_3'>
            <script>
            displaySlotIf('desktop', 'ad_300x250_3');
            </script>
          </div>
        </div>
        <div class="ads ads-bottom hide-mobile" style="width:100%">
          <div id='ad_300x250_4'>
            <script>
            displaySlotIf(['tablet','desktop'], 'ad_300x250_4');
            </script>
          </div>
        </div>
      </aside>
    </div>

  </div>
</main>

<section class="ads ads-pre-footer">
  <div class="container">
    <div id='ad_bottom'>
      <script>
      displaySlotIf(['desktop', 'tablet', 'mobile'], 'ad_bottom');
      </script>
    </div>
  </div>
</section>
<footer>
  <div class="container metro-world">
    <ul class="horizontal-list">
        <li><h5>Metro en el mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li><li><a href="https://www.metrojornal.com.br/" target="_blank" title="Brasil">Brasil</a></li>
    </ul>
  </div>
  <div class="container">
    <div class="column">
      <div class="brand"><img onerror="this.src='/assets-fw/img/logo-footer.png';this.onerror=null;" src="/assets-fw/img/logo-footer.svg"></div>
      <div class="tagline">
        <p>Dosis diarias de tecnología en español.™</p>
      </div>
      <div class="social">
        <h2>Síguenos</h2>
        <ul>
          <li>
            <a href="https://twitter.com/fayerwayer" target="_blank"><i class="fa fa-twitter"></i></a>
          </li>
          <li>
            <a href="https://facebook.com/fayerwayer" target="_blank"><i class="fa fa-facebook"></i></a>
          </li>
          <li>
            <a href="https://instagram.com/fayerwayeroficial/" target="_blank"><i class="fa fa-instagram"></i></a>
          </li>
          <li>
            <a href="https://youtube.com/user/fayerwayer" target="_blank"><i class="fa fa-youtube-play"></i></a>
          </li>
          <li>
            <a href="https://feeds.feedburner.com/fayerwayer" target="_blank"><i class="fa fa-rss"></i></a>
          </li>
        </ul>
      </div>
    </div>
    <div class="column">
      <div class="contact">
        <img alt="Betazeta" src="/assets-fw/img/logo-betazeta.svg">
        <p>Contacto Editorial: <a href="mailto:fayerwayer@betazeta.com" target="_blank">fayerwayer@betazeta.com</a></p>
        <p>Contacto Comercial: <a href="mailto:hola@betazeta.com" target="_blank">hola@betazeta.com</a></p>
      </div>
    </div>
    <div class="column">
      <div class="publimetro">
        <img onerror="this.src='/assets-fw/img/logo-metro.png'; this.onerror=null;" src="/assets-fw/img/logo-metro.svg">
        <p>FayerWayer es una marca registrada de Betazeta Networks S.A., Publimetro S.A., Metro International S.A. by-nc-sa (cc) 2018. Algunos derechos reservados. El contenido de este sitio está licenciado bajo CreativeCommons.</p>
      </div>
    </div>
  </div>
</footer>



<script type="text/javascript">

        

       var disqus_shortname = bottomShortname;

       (function () {
           var nodes = document.getElementsByTagName('span');
           for (var i = 0, url; i < nodes.length; i++) {
               if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                   nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                   url = nodes[i].parentNode.href.split('#', 1);
                   if (url.length == 1) { url = url[0]; }
                   else { url = url[1]; }
                   nodes[i].parentNode.href = url + '#disqus_thread';
               }
           }
           var s = document.createElement('script');
           s.async = true;
           s.type = 'text/javascript';
           s.src = '//' + disqus_shortname + '.disqus.com/count.js';
           (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
       }());
       //
</script>


<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>


<script src='/assets-fw/js/jquery.match-height.min.js' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.sticky.min.js?ver=1.1.0' type='text/javascript'></script>
<script src='/assets-fw/js/slick.min.js?ver=1.4.1' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.scroll-to.min.js?ver=2.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/moment.min.js?ver=2.18.1' type='text/javascript'></script>
<script src='/assets-fw/js/crossposted.js?ver=1.1.2' type='text/javascript'></script>
<script src='/assets-fw/js/theme.js?ver=1.2.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.lazyload.min.js?ver=1.0' type='text/javascript'></script>
<script src='/assets-fw/js/jquery.fitvids.min.js?ver=1.1' type='text/javascript'></script>
<script src='/assets-fw/js/wp-embed.min.js?ver=4.7.4' type='text/javascript'></script>
<script src='/assets-fw/js/mustache.js?ver=0.8.1' type='text/javascript'></script>

  <script src='/assets-fw/js/gallery.js?ver=1.1.0' type='text/javascript'></script>
	<script src='/assets-fw/js/single.js?ver=1.2.1' type='text/javascript'></script>
  <script src='https://s.imgur.com/min/embed.js' type='text/javascript'></script>

  <script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script>
  <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-app.js" type='text/javascript'></script>
  <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-auth.js" type='text/javascript'></script>
  <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase-database.js" type='text/javascript'></script>



<script src="https://sdk.10darts.com/v0.3/10dartsSDK.js"></script>
<script>
  var Tendarts = window.Tendarts || {};
  Tendarts.init({
    token: '779fec81653eaf4b79c8f9185cb272a156e0f988',
    publicKey: 'BGxzclsSYBFUl93CHNPFZa9fs5DoWkoK7kwnjVFP6Ve9W0t1mLE5DnwMzV2RhPWQHebtld_-kKNorlYPLy03dEI',
    autosubscribe: true,
    geolocation: true,
    debug: false,
 });
</script>

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-fw/js/transversalSitios.js?v=1" ></script>

</body>
</html>


