Parche para Yahoo! messenger

Parche para Yahoo! messenger

por

Pánico entre los 4 clientes que todavía lo usan

Lamento ser tan sarcástico pero la verdad, conozco a muy poca gente que sigue usando el mensajero de Yahoo! pero si les sirve de algo saberlo, a menos de 24 horas de descubierto un fallo de seguridad en ese programa, Yahoo! emitió una solución con la indicación de actualizar a la versión más reciente.

El fallo, relacionado con un control ActiveX que viene con el programa, provoca un buffer overflow que permite ejecutar código remotamente.

Fuente: Yahoo